<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!--metatextblock--><title>Интерьерные картины с подбором к вашему интерьеру. Доставка по России.</title><meta name="description" content="Интернет-магазин предлагает купить картины в Москве и Санкт-Петербурге. Картины на заказ и в наличии! Подбор, визуализация в интерьер +7(960)-059 -41-40 " /><meta name="keywords" content="Картины на заказ в Москве и СПБ, абстракции, живопись, интерьерная живопись, текстурные картины. Доставка по России" /><meta property="og:url" content="https://art-troshina.ru" /><meta property="og:title" content="Интерьерные картины на заказ" /><meta property="og:description" content="Картины ручной работы на холсте" /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.com/tild3636-6562-4533-b339-376638616435/-/resize/504x/_5.png" /><link rel="canonical" href="https://art-troshina.ru/"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://ws.tildacdn.com"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/tild6330-3864-4865-b936-646131316232/favicon_1.ico" type="image/x-icon" /><!-- Assets --><script src="https://stat.tildacdn.com/js/tilda-fallback-1.0.min.js" charset="utf-8" async></script><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';"/><link rel="stylesheet" href="/tilda-blocks-2.14.css?t=1652703549" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=PT+Serif:wght@400;700&subset=latin,cyrillic" rel="stylesheet"><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-cover-1.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-catalog-1.1.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-catalog-1.1.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-forms-1.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="all" /></noscript><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js" onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-scripts-3.0.min.js" onerror="this.loaderr='y';"></script><script src="/tilda-blocks-2.7.js?t=1652703549" onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-cover-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-events-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-menusub-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-slds-1.4.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/hammer.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-zoom-2.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-products-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-catalog-1.1.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-forms-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><script type="text/javascript">(function () {
if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y' && document.visibilityState){
var style=document.createElement('style');
style.type='text/css';
style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';
document.getElementsByTagName('head')[0].appendChild(style);
function t_setvisRecs(){
var alr=document.querySelectorAll('.t-records');
Array.prototype.forEach.call(alr, function(el) {
el.classList.add("t-records_animated");
});
setTimeout(function () {
Array.prototype.forEach.call(alr, function(el) {
el.classList.add("t-records_visible");
});
sessionStorage.setItem("visited", "y");
}, 400);
} 
document.addEventListener('DOMContentLoaded', t_setvisRecs);
}
})();</script></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="5067026" data-tilda-page-id="25127728" data-tilda-formskey="25a71893c1175a45534326b0d5067026" data-tilda-lazy="yes"><div id="rec406878346" class="r t-rec t-screenmin-980px" style=" " data-animationappear="off" data-record-type="257" data-screen-min="980px" ><!-- T228 --><div id="nav406878346marker"></div> <div class="t228__mobile" > <div class="t228__mobile_container"> <div class="t228__mobile_text t-name t-name_md" field="text">&nbsp;</div> 
<div class="t228__burger"> <span></span> <span></span> <span></span> <span></span> </div> 
</div> </div><div id="nav406878346" class="t228 t228__hidden t228__positionabsolute " style="background-color: rgba(0,0,0,0.60); height:70px; " data-bgcolor-hex="#000000" data-bgcolor-rgba="rgba(0,0,0,0.60)" data-navmarker="nav406878346marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="" data-bgopacity="0.60" data-menu-items-align="left" data-menu="yes"> <div class="t228__maincontainer t228__c12collumns" style="height:70px;"> <div class="t228__padding40px"></div> <div class="t228__leftside"> </div> <div class="t228__centerside t228__menualign_left"> <div class="t228__centercontainer"> <ul class="t228__list "> <li class="t228__list_item" style="padding:0 25px 0 0;"><a class="t-menu__link-item" href="#rec405706181" data-menu-submenu-hook="" style="color:#f0ac54;font-size:18px;font-weight:700;font-family:'Georgia';letter-spacing:0.5px;" data-menu-item-number="1">Обо мне</a> </li> <li class="t228__list_item" style="padding:0 25px;"><a class="t-menu__link-item" href="https://art-troshina.ru/page25188317.html" data-menu-submenu-hook="" style="color:#f0ac54;font-size:18px;font-weight:700;font-family:'Georgia';letter-spacing:0.5px;" data-menu-item-number="2">Галерея</a> </li> <li class="t228__list_item" style="padding:0 25px;"><a class="t-menu__link-item" href="#rec405691014" data-menu-submenu-hook="" style="color:#f0ac54;font-size:18px;font-weight:700;font-family:'Georgia';letter-spacing:0.5px;" data-menu-item-number="3">Каталог</a> </li> <li class="t228__list_item" style="padding:0 25px;"><a class="t-menu__link-item" href="#rec405649016" data-menu-submenu-hook="" style="color:#f0ac54;font-size:18px;font-weight:700;font-family:'Georgia';letter-spacing:0.5px;" data-menu-item-number="4">Контакты</a> </li> <li class="t228__list_item" style="padding:0 0 0 25px;"><a class="t-menu__link-item" href="#rec443022932" data-menu-submenu-hook="" style="color:#f0ac54;font-size:18px;font-weight:700;font-family:'Georgia';letter-spacing:0.5px;" data-menu-item-number="5">Как заказать?</a> </li> </ul> </div> </div> <div class="t228__rightside"> <div class="t228__rightcontainer"> <div class="t228__right_descr" style="color:#ffffff;font-size:28px;font-weight:600;"><div style="font-size: 16px;" data-customstyle="yes">+7 960 059 41 40﻿<br />moscow.art.troshina@gmail.com</div></div> <div class="t228__right_social_links"> <div class="t228__right_social_links_wrap"> 
<div class="t228__right_social_links_item"><a href="https://www.instagram.com/troshina_art_/" target="_blank"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="30px" height="30px" viewBox="0 0 30 30" xml:space="preserve"><desc>Instagram</desc><path style="fill:#ffffff;" d="M15,11.014 C12.801,11.014 11.015,12.797 11.015,15 C11.015,17.202 12.802,18.987 15,18.987 C17.199,18.987 18.987,17.202 18.987,15 C18.987,12.797 17.199,11.014 15,11.014 L15,11.014 Z M15,17.606 C13.556,17.606 12.393,16.439 12.393,15 C12.393,13.561 13.556,12.394 15,12.394 C16.429,12.394 17.607,13.561 17.607,15 C17.607,16.439 16.444,17.606 15,17.606 L15,17.606 Z"></path><path style="fill:#ffffff;" d="M19.385,9.556 C18.872,9.556 18.465,9.964 18.465,10.477 C18.465,10.989 18.872,11.396 19.385,11.396 C19.898,11.396 20.306,10.989 20.306,10.477 C20.306,9.964 19.897,9.556 19.385,9.556 L19.385,9.556 Z"></path><path style="fill:#ffffff;" d="M15.002,0.15 C6.798,0.15 0.149,6.797 0.149,15 C0.149,23.201 6.798,29.85 15.002,29.85 C23.201,29.85 29.852,23.202 29.852,15 C29.852,6.797 23.201,0.15 15.002,0.15 L15.002,0.15 Z M22.666,18.265 C22.666,20.688 20.687,22.666 18.25,22.666 L11.75,22.666 C9.312,22.666 7.333,20.687 7.333,18.28 L7.333,11.734 C7.333,9.312 9.311,7.334 11.75,7.334 L18.25,7.334 C20.688,7.334 22.666,9.312 22.666,11.734 L22.666,18.265 L22.666,18.265 Z"></path></svg></a></div> 
<div class="t228__right_social_links_item"><a href="https://wa.me/9600594140" target="_blank"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="30px" height="30px" viewBox="0 0 99 99" style="enable-background:new 0 0 99 99;" xml:space="preserve"><path style="fill:#ffffff;" d="M63.892 53.114C63.143 52.739 59.462 50.928 58.775 50.678C58.089 50.428 57.589 50.303 57.09 51.053C56.591 51.803 55.156 53.489 54.719 53.989C54.282 54.489 53.845 54.551 53.097 54.176C52.348 53.801 49.935 53.011 47.075 50.459C44.849 48.473 43.346 46.021 42.909 45.272C42.472 44.522 42.862 44.117 43.237 43.744C43.574 43.408 43.986 42.869 44.36 42.432C44.734 41.995 44.859 41.682 45.109 41.183C45.359 40.683 45.234 40.246 45.047 39.871C44.86 39.496 43.362 35.81 42.738 34.311C42.13 32.851 41.513 33.049 41.053 33.026C40.617 33.004 40.117 33 39.618 33C39.119 33 38.308 33.187 37.621 33.937C36.935 34.687 35 36.498 35 40.184C35 43.87 37.683 47.431 38.058 47.93C38.432 48.43 43.338 55.993 50.85 59.237C52.637 60.009 54.031 60.469 55.119 60.814C56.913 61.384 58.545 61.304 59.836 61.111C61.275 60.896 64.266 59.3 64.89 57.551C65.514 55.802 65.514 54.302 65.327 53.99C65.14 53.677 64.641 53.489 63.892 53.114Z"/><path style="fill:#ffffff;" fill-rule="evenodd" clip-rule="evenodd" d="M49 98C76.062 98 98 76.062 98 49C98 21.938 76.062 0 49 0C21.938 0 0 21.938 0 49C0 76.062 21.938 98 49 98ZM50.221 17C58.238 17.003 65.763 20.124 71.421 25.789C77.08 31.454 80.194 38.983 80.189 46.992C80.182 63.515 66.737 76.96 50.22 76.96H50.208C45.193 76.958 40.264 75.7 35.887 73.312L20 77.479L24.252 61.949C21.63 57.405 20.25 52.249 20.252 46.967C20.258 30.443 33.703 17 50.221 17Z"/></svg></a></div> </div></div> 
</div> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) {
#rec406878346 .t228 {
position: static;
}
}</style><script> 
window.addEventListener('resize', t_throttle(function () {
t_onFuncLoad('t228_setBg', function () {
t228_setBg('406878346');
});
}));
t_onReady(function () {
t_onFuncLoad('t228_highlight', function () {
t228_highlight();
});
t_onFuncLoad('t228__init', function () {
t228__init('406878346');
});
t_onFuncLoad('t228_setBg', function () {
t228_setBg('406878346');
});
t_onFuncLoad('t228_createMobileMenu', function () {
t228_createMobileMenu('406878346');
});
});</script><!--[if IE 8]><style>#rec406878346 .t228 {
filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9000000', endColorstr='#D9000000');
}</style><![endif]--><style>#rec406878346 .t-menu__link-item{
-webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out;
transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; 
}
#rec406878346 .t-menu__link-item.t-active{
color:#ffffff !important; }
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{
#rec406878346 .t-menu__link-item,
#rec406878346 .t-menu__link-item.t-active {
opacity: 1 !important;
}
}</style><script> t_onReady(function () {
setTimeout(function(){
t_onFuncLoad('t_menusub_init', function() {
t_menusub_init('406878346');
});
}, 500);
});</script><style>@media screen and (max-width: 980px) {
#rec406878346 .t-menusub__menu .t-menusub__link-item {
color:#f0ac54 !important;
}
#rec406878346 .t-menusub__menu .t-menusub__link-item.t-active {
color:#f0ac54 !important;
}
}</style></div><div id="rec443389314" class="r t-rec t-screenmax-480px" style=" " data-animationappear="off" data-record-type="257" data-screen-max="480px" ><!-- T228 --><div id="nav443389314marker"></div> <div class="t228__mobile" > <div class="t228__mobile_container"> <div class="t228__mobile_text t-name t-name_md" field="text">&nbsp;</div> 
<div class="t228__burger"> <span></span> <span></span> <span></span> <span></span> </div> 
</div> </div><div id="nav443389314" class="t228 t228__hidden t228__positionabsolute " style="background-color: rgba(0,0,0,0.60); height:70px; " data-bgcolor-hex="#000000" data-bgcolor-rgba="rgba(0,0,0,0.60)" data-navmarker="nav443389314marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="" data-bgopacity="0.60" data-menu-items-align="left" data-menu="yes"> <div class="t228__maincontainer t228__c12collumns" style="height:70px;"> <div class="t228__padding40px"></div> <div class="t228__leftside"> </div> <div class="t228__centerside t228__menualign_left"> <div class="t228__centercontainer"> <ul class="t228__list "> <li class="t228__list_item" style="padding:0 25px 0 0;"><a class="t-menu__link-item" href="#rec405706181" data-menu-submenu-hook="" style="color:#f0ac54;font-size:18px;font-weight:700;font-family:'Georgia';letter-spacing:0.5px;" data-menu-item-number="1">Обо мне</a> </li> <li class="t228__list_item" style="padding:0 25px;"><a class="t-menu__link-item" href="https://art-troshina.ru/page25188317.html" data-menu-submenu-hook="" style="color:#f0ac54;font-size:18px;font-weight:700;font-family:'Georgia';letter-spacing:0.5px;" data-menu-item-number="2">Галерея</a> </li> <li class="t228__list_item" style="padding:0 25px;"><a class="t-menu__link-item" href="#rec405691014" data-menu-submenu-hook="" style="color:#f0ac54;font-size:18px;font-weight:700;font-family:'Georgia';letter-spacing:0.5px;" data-menu-item-number="3">Каталог</a> </li> <li class="t228__list_item" style="padding:0 25px;"><a class="t-menu__link-item" href="#rec405649016" data-menu-submenu-hook="" style="color:#f0ac54;font-size:18px;font-weight:700;font-family:'Georgia';letter-spacing:0.5px;" data-menu-item-number="4">Контакты</a> </li> <li class="t228__list_item" style="padding:0 0 0 25px;"><a class="t-menu__link-item" href="#rec443022932" data-menu-submenu-hook="" style="color:#f0ac54;font-size:18px;font-weight:700;font-family:'Georgia';letter-spacing:0.5px;" data-menu-item-number="5">Как заказать?</a> </li> </ul> </div> </div> <div class="t228__rightside"> <div class="t228__rightcontainer"> <div class="t228__right_descr" style="color:#ffffff;font-size:28px;font-weight:600;"><div style="font-size: 16px;" data-customstyle="yes">+7 960 059 41 40﻿<br />moscow.art.troshina@gmail.com</div></div> <div class="t228__right_social_links"> <div class="t228__right_social_links_wrap"> 
<div class="t228__right_social_links_item"><a href="https://www.instagram.com/troshina_art_/" target="_blank"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="30px" height="30px" viewBox="0 0 30 30" xml:space="preserve"><desc>Instagram</desc><path style="fill:#ffffff;" d="M15,11.014 C12.801,11.014 11.015,12.797 11.015,15 C11.015,17.202 12.802,18.987 15,18.987 C17.199,18.987 18.987,17.202 18.987,15 C18.987,12.797 17.199,11.014 15,11.014 L15,11.014 Z M15,17.606 C13.556,17.606 12.393,16.439 12.393,15 C12.393,13.561 13.556,12.394 15,12.394 C16.429,12.394 17.607,13.561 17.607,15 C17.607,16.439 16.444,17.606 15,17.606 L15,17.606 Z"></path><path style="fill:#ffffff;" d="M19.385,9.556 C18.872,9.556 18.465,9.964 18.465,10.477 C18.465,10.989 18.872,11.396 19.385,11.396 C19.898,11.396 20.306,10.989 20.306,10.477 C20.306,9.964 19.897,9.556 19.385,9.556 L19.385,9.556 Z"></path><path style="fill:#ffffff;" d="M15.002,0.15 C6.798,0.15 0.149,6.797 0.149,15 C0.149,23.201 6.798,29.85 15.002,29.85 C23.201,29.85 29.852,23.202 29.852,15 C29.852,6.797 23.201,0.15 15.002,0.15 L15.002,0.15 Z M22.666,18.265 C22.666,20.688 20.687,22.666 18.25,22.666 L11.75,22.666 C9.312,22.666 7.333,20.687 7.333,18.28 L7.333,11.734 C7.333,9.312 9.311,7.334 11.75,7.334 L18.25,7.334 C20.688,7.334 22.666,9.312 22.666,11.734 L22.666,18.265 L22.666,18.265 Z"></path></svg></a></div> 
<div class="t228__right_social_links_item"><a href="https://wa.me/9600594140" target="_blank"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="30px" height="30px" viewBox="0 0 99 99" style="enable-background:new 0 0 99 99;" xml:space="preserve"><path style="fill:#ffffff;" d="M63.892 53.114C63.143 52.739 59.462 50.928 58.775 50.678C58.089 50.428 57.589 50.303 57.09 51.053C56.591 51.803 55.156 53.489 54.719 53.989C54.282 54.489 53.845 54.551 53.097 54.176C52.348 53.801 49.935 53.011 47.075 50.459C44.849 48.473 43.346 46.021 42.909 45.272C42.472 44.522 42.862 44.117 43.237 43.744C43.574 43.408 43.986 42.869 44.36 42.432C44.734 41.995 44.859 41.682 45.109 41.183C45.359 40.683 45.234 40.246 45.047 39.871C44.86 39.496 43.362 35.81 42.738 34.311C42.13 32.851 41.513 33.049 41.053 33.026C40.617 33.004 40.117 33 39.618 33C39.119 33 38.308 33.187 37.621 33.937C36.935 34.687 35 36.498 35 40.184C35 43.87 37.683 47.431 38.058 47.93C38.432 48.43 43.338 55.993 50.85 59.237C52.637 60.009 54.031 60.469 55.119 60.814C56.913 61.384 58.545 61.304 59.836 61.111C61.275 60.896 64.266 59.3 64.89 57.551C65.514 55.802 65.514 54.302 65.327 53.99C65.14 53.677 64.641 53.489 63.892 53.114Z"/><path style="fill:#ffffff;" fill-rule="evenodd" clip-rule="evenodd" d="M49 98C76.062 98 98 76.062 98 49C98 21.938 76.062 0 49 0C21.938 0 0 21.938 0 49C0 76.062 21.938 98 49 98ZM50.221 17C58.238 17.003 65.763 20.124 71.421 25.789C77.08 31.454 80.194 38.983 80.189 46.992C80.182 63.515 66.737 76.96 50.22 76.96H50.208C45.193 76.958 40.264 75.7 35.887 73.312L20 77.479L24.252 61.949C21.63 57.405 20.25 52.249 20.252 46.967C20.258 30.443 33.703 17 50.221 17Z"/></svg></a></div> </div></div> 
</div> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) {
#rec443389314 .t228 {
position: static;
}
}</style><script> 
window.addEventListener('resize', t_throttle(function () {
t_onFuncLoad('t228_setBg', function () {
t228_setBg('443389314');
});
}));
t_onReady(function () {
t_onFuncLoad('t228_highlight', function () {
t228_highlight();
});
t_onFuncLoad('t228__init', function () {
t228__init('443389314');
});
t_onFuncLoad('t228_setBg', function () {
t228_setBg('443389314');
});
t_onFuncLoad('t228_createMobileMenu', function () {
t228_createMobileMenu('443389314');
});
});</script><!--[if IE 8]><style>#rec443389314 .t228 {
filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9000000', endColorstr='#D9000000');
}</style><![endif]--><style>#rec443389314 .t-menu__link-item{
-webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out;
transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; 
}
#rec443389314 .t-menu__link-item.t-active{
color:#ffffff !important; }
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{
#rec443389314 .t-menu__link-item,
#rec443389314 .t-menu__link-item.t-active {
opacity: 1 !important;
}
}</style><script> t_onReady(function () {
setTimeout(function(){
t_onFuncLoad('t_menusub_init', function() {
t_menusub_init('443389314');
});
}, 500);
});</script><style>@media screen and (max-width: 980px) {
#rec443389314 .t-menusub__menu .t-menusub__link-item {
color:#f0ac54 !important;
}
#rec443389314 .t-menusub__menu .t-menusub__link-item.t-active {
color:#f0ac54 !important;
}
}</style></div><div id="rec446883945" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="205" ><!-- cover --><div class="t-cover" id="recorddiv446883945" bgimgfield="img" style="height:750px; background-image:url('https://static.tildacdn.com/tild3636-6562-4533-b339-376638616435/-/resize/20x/_5.png');" ><div class="t-cover__carrier" id="coverCarry446883945" data-content-cover-id="446883945" data-content-cover-bg="https://static.tildacdn.com/tild3636-6562-4533-b339-376638616435/_5.png" data-content-cover-height="750px" data-content-cover-parallax="" style="height:750px;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:750px;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.10));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.10));background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.10));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.10));background-image: linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.10));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#e5000000', endColorstr='#e5000000');"></div><div class="t-container"> <div class="t-width t-width_11" style="margin:0 auto;"><div class="t-cover__wrapper t-valign_middle" style="height:750px; position: relative;z-index:1;"> <div class="t182"> <div data-hook-content="covercontent"> <div class="t182__wrapper"> <h1 class="t182__title t-title t-title_xl" style="font-weight:600;" field="title"><div style="line-height: 68px;" data-customstyle="yes"><br /><span style="font-size: 62px;">Интерьерные картины н﻿а заказ</span><br /><br /><br /><br /><br /></div></h1> <div class="t182__descr t-descr t-descr_lg" style="opacity:1;" field="descr"><br /><br /><br /><br /><br /><br /><br /><br /><br /><br />Живопись – это могучий источник для обретения душевной гармонии!<br /><br /></div> <div class="t182__buttons"> <a href="https://art-troshina.ru/page25185062.html" target="" class="t-btn js-click-stat " data-tilda-event-name="/tilda/click/rec446883945/button1" style="color:#ffffff;background-color:#ff623b;border-radius:10px; -moz-border-radius:10px; -webkit-border-radius:10px;"><table style="width:100%; height:100%;"><tr><td>Заказать подборку</td></tr></table></a> </div> </div> </div> </div> </div> </div> </div> <!-- arrow --> <div class="t-cover__arrow"><div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated"><div class="t-cover__arrow_mobile"><svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px" height="18.592px" viewBox="0 0 38.417 18.592" style="enable-background:new 0 0 38.417 18.592;"><g><path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/></g></svg></div></div></div> <!-- arrow --> </div> <style>@media (hover), (min-width:0\0) {
#rec446883945 .t-btn:not(.t-animate_no-hover):hover{
background-color: #ff5429 !important; }
#rec446883945 .t-btn:not(.t-animate_no-hover){
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}
#rec446883945 .t-btntext:not(.t-animate_no-hover):hover{
}
}</style></div><div id="rec405685872" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="363" ><!-- T029 --><div class="t029"> <div class="t029__container t-container"> <div class="t029__col t-col t-col_8"> <div class="t029__linewrapper" style="opacity:0.2;"> <div class="t029__opacity t029__opacity_left" style="background-image: -moz-linear-gradient(right, #000000, rgba(0,0,0,0)); background-image: -webkit-linear-gradient(right, #000000, rgba(0,0,0,0)); background-image: -o-linear-gradient(right, #000000, rgba(0,0,0,0)); background-image: -ms-linear-gradient(right, #000000, rgba(0,0,0,0));"></div> <div class="t029__line" style="background: #000000;"></div> <div class="t029__opacity t029__opacity_right" style="background-image: -moz-linear-gradient(left, #000000, rgba(0,0,0,0)); background-image: -webkit-linear-gradient(left, #000000, rgba(0,0,0,0)); background-image: -o-linear-gradient(left, #000000, rgba(0,0,0,0)); background-image: -ms-linear-gradient(left, #000000, rgba(0,0,0,0));"></div> </div> </div> </div></div></div><div id="rec437381298" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="363" ><!-- T029 --><div class="t029"> <div class="t029__container t-container"> <div class="t029__col t-col t-col_8"> <div class="t029__linewrapper" style="opacity:0.2;"> <div class="t029__opacity t029__opacity_left" style="background-image: -moz-linear-gradient(right, #000000, rgba(0,0,0,0)); background-image: -webkit-linear-gradient(right, #000000, rgba(0,0,0,0)); background-image: -o-linear-gradient(right, #000000, rgba(0,0,0,0)); background-image: -ms-linear-gradient(right, #000000, rgba(0,0,0,0));"></div> <div class="t029__line" style="background: #000000;"></div> <div class="t029__opacity t029__opacity_right" style="background-image: -moz-linear-gradient(left, #000000, rgba(0,0,0,0)); background-image: -webkit-linear-gradient(left, #000000, rgba(0,0,0,0)); background-image: -o-linear-gradient(left, #000000, rgba(0,0,0,0)); background-image: -ms-linear-gradient(left, #000000, rgba(0,0,0,0));"></div> </div> </div> </div></div></div><div id="rec405706181" class="r t-rec t-rec_pt_90 t-rec_pb_150" style="padding-top:90px;padding-bottom:150px; " data-animationappear="off" data-record-type="744" ><!-- t744 --><div class="t744"><div class="t-container js-product js-product-single " > <div class="t744__col t744__col_first t-col t-col_6 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3364-3164-4032-b564-383932306131/DSC00020.jpg"><meta itemprop="caption" content="картина тоскана"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3364-3164-4032-b564-383932306131/DSC00020.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3364-3164-4032-b564-383932306131/DSC00020.jpg" style="padding-bottom:100%; background-image: url('https://static.tildacdn.com/tild3364-3164-4032-b564-383932306131/-/resizeb/20x/DSC00020.jpg');"></div> </div> </div> </div> </div> </div> </div> </div> <!--/gallery --> </div> 
<div class="t744__col t-col t-col_6 "> <div class="t744__info "> <div class="t744__textwrapper"><div class="t744__title-wrapper"> 
<h2 class="t744__title t-name t-name_xl js-product-name" field="title" style="font-size:32px;">Обо мне</h2> </div> 
<div class="js-product-controls-wrapper"> 
</div> 
<div class="t744__descr t-descr t-descr_xxs" field="descr" style="font-size:20px;"><span style="font-family: Georgia;">Меня зовут Алёна Трошина, я художник. Уже более 5 лет я рисую интерьерные картины на заказ. Я рисую в разных стилях. Все используемые материалы экологичны и безопасны. В своих работах я применяю акриловые краски, текстурную пасту, золотую поталь. Холст использую хлопок/лён, лён натянутый на деревянный подрамник. У всех картин есть крепление.</span><br /><br /><ul><li><span style="font-family: Georgia;">Доставка любыми транспортными компаниями по России, картины предварительно надежно упаковываем, если необходимо заказываем обрешетку.</span></li></ul><br /><ul><li><span style="font-family: Georgia;">В моей галереи вы можете выбрать понравившуюся работу и я повторю ее, либо могу подобрать к вашему интерьеру.</span></li></ul><br /><br /><ul><li><span style="font-family: Georgia;">Пришлите мне фото вашего интерьера, я сделаю подборку картин из 10-15 вариантов. Это бесплатно.</span></li></ul><br /><br /><p style="text-align: left;"><span style="font-weight: 400;">﻿</span></p></div> 
</div> </div> </div> </div></div><script type="text/javascript">$(document).ready(function(){
t744_init('405706181');
});</script> <style type="text/css"> #rec405706181 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec405706181 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style><style>@media (hover), (min-width:0\0) {
#rec405706181 .t-btn:not(.t-animate_no-hover):hover{
background-color: #ff5429 !important; }
#rec405706181 .t-btn:not(.t-animate_no-hover){
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}
#rec405706181 .t-btntext:not(.t-animate_no-hover):hover{
}
}</style></div><div id="rec437381044" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmin-980px" style="padding-top:0px;padding-bottom:0px; " data-record-type="191" data-screen-min="980px" ><!-- T142 --><div class="t142"><div class="t-container_100"> <div class="t142__wrapone"><div class="t142__wraptwo"> <a href="https://art-troshina.ru/page25185062.html" target="" class=""> <div class="t-btn t142__submit t142__submit_size_sm" style="color:#000000;border:3px solid #000000;border-radius:10px; -moz-border-radius:10px; -webkit-border-radius:10px;" > <span class="t142__text">Заказать подборку</span> </div> </a> </div> </div></div></div><script>t_onReady(function() {
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('437381044');});
});
window.addEventListener('load', function(){
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('437381044');});
});</script></div><div id="rec439416087" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-480px" style="padding-top:0px;padding-bottom:0px; " data-record-type="191" data-screen-max="480px" ><!-- T142 --><div class="t142"><div class="t-container_100"> <div class="t142__wrapone"><div class="t142__wraptwo"> <a href="https://art-troshina.ru/page25185062.html" target="" class=""> <div class="t-btn t142__submit t142__submit_size_sm" style="color:#000000;border:3px solid #000000;border-radius:10px; -moz-border-radius:10px; -webkit-border-radius:10px;" > <span class="t142__text">Заказать подборку</span> </div> </a> </div> </div></div></div><script>t_onReady(function() {
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('439416087');});
});
window.addEventListener('load', function(){
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('439416087');});
});</script></div><div id="rec437381326" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="363" ><!-- T029 --><div class="t029"> <div class="t029__container t-container"> <div class="t029__col t-col t-col_8"> <div class="t029__linewrapper" style="opacity:0.2;"> <div class="t029__opacity t029__opacity_left" style="background-image: -moz-linear-gradient(right, #000000, rgba(0,0,0,0)); background-image: -webkit-linear-gradient(right, #000000, rgba(0,0,0,0)); background-image: -o-linear-gradient(right, #000000, rgba(0,0,0,0)); background-image: -ms-linear-gradient(right, #000000, rgba(0,0,0,0));"></div> <div class="t029__line" style="background: #000000;"></div> <div class="t029__opacity t029__opacity_right" style="background-image: -moz-linear-gradient(left, #000000, rgba(0,0,0,0)); background-image: -webkit-linear-gradient(left, #000000, rgba(0,0,0,0)); background-image: -o-linear-gradient(left, #000000, rgba(0,0,0,0)); background-image: -ms-linear-gradient(left, #000000, rgba(0,0,0,0));"></div> </div> </div> </div></div></div><div id="rec405686132" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="363" ><!-- T029 --><div class="t029"> <div class="t029__container t-container"> <div class="t029__col t-col t-col_8"> <div class="t029__linewrapper" style="opacity:0.2;"> <div class="t029__opacity t029__opacity_left" style="background-image: -moz-linear-gradient(right, #000000, rgba(0,0,0,0)); background-image: -webkit-linear-gradient(right, #000000, rgba(0,0,0,0)); background-image: -o-linear-gradient(right, #000000, rgba(0,0,0,0)); background-image: -ms-linear-gradient(right, #000000, rgba(0,0,0,0));"></div> <div class="t029__line" style="background: #000000;"></div> <div class="t029__opacity t029__opacity_right" style="background-image: -moz-linear-gradient(left, #000000, rgba(0,0,0,0)); background-image: -webkit-linear-gradient(left, #000000, rgba(0,0,0,0)); background-image: -o-linear-gradient(left, #000000, rgba(0,0,0,0)); background-image: -ms-linear-gradient(left, #000000, rgba(0,0,0,0));"></div> </div> </div> </div></div></div><div id="rec405684406" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="60" ><!-- T050 --><div class="t050"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t050__title t-title t-title_xxl" field="title" style=""><div style="font-size: 46px;" data-customstyle="yes">Галерея работ</div></div> </div> </div></div></div><div id="rec446870518" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-animationappear="off" data-record-type="764" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6164-6332-4231-b233-356234613538/IMG_8929.png"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6164-6332-4231-b233-356234613538/IMG_8929.png" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6164-6332-4231-b233-356234613538/IMG_8929.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6164-6332-4231-b233-356234613538/-/resizeb/20x/IMG_8929.png');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3963-6366-4630-b739-663235303962/__2.jpg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3963-6366-4630-b739-663235303962/__2.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3963-6366-4630-b739-663235303962/__2.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3963-6366-4630-b739-663235303962/-/resizeb/20x/__2.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6334-3665-4334-a339-663232613965/__4.jpg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6334-3665-4334-a339-663232613965/__4.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6334-3665-4334-a339-663232613965/__4.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6334-3665-4334-a339-663232613965/-/resizeb/20x/__4.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6539-3335-4663-a632-373139396362/_.jpg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6539-3335-4663-a632-373139396362/_.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6539-3335-4663-a632-373139396362/_.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6539-3335-4663-a632-373139396362/-/resizeb/20x/_.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="5"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3634-3032-4861-b930-656235383364/__3.jpg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__4" data-zoom-target="4" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3634-3032-4861-b930-656235383364/__3.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3634-3032-4861-b930-656235383364/__3.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3634-3032-4861-b930-656235383364/-/resizeb/20x/__3.jpg');"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> 
<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6164-6332-4231-b233-356234613538/IMG_8929.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6164-6332-4231-b233-356234613538/-/resizeb/20x/IMG_8929.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3963-6366-4630-b739-663235303962/__2.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3963-6366-4630-b739-663235303962/-/resizeb/20x/__2.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6334-3665-4334-a339-663232613965/__4.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6334-3665-4334-a339-663232613965/-/resizeb/20x/__4.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6539-3335-4663-a632-373139396362/_.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6539-3335-4663-a632-373139396362/-/resizeb/20x/_.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3634-3032-4861-b930-656235383364/__3.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3634-3032-4861-b930-656235383364/-/resizeb/20x/__3.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec446870518 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec446870518 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style> 
<!--/gallery --> </div> 
<div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <h3 class="t764__title t-name t-name_xl js-product-name" field="title" style="">Перья</h3> <div class="t764__descr t-descr t-descr_xs" field="descr" style=""><div style="font-size: 18px;" data-customstyle="yes">Размер 160х50 см<br /><br /><ul><li style="text-align: left;">Ручная работа выполненная на натуральном хлопко-льняном холсте на деревянном подрамнике,&nbsp;используются акриловые краски, текстурная паста.</li><li style="text-align: left;">Выполню по вашим размерам, возможно изменение тона и цвета в этой и других картинах, сделаю визуализацию в интерьер.</li><li style="text-align: left;">Возможен повтор этой картины</li></ul></div></div> <div class="t764__btn-wrapper" style="text-align: left"> <a href="https://art-troshina.ru/page25185062.html" target="" class="t764__btn t-btn " style="color:#ffffff;background-color:#f77123;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;"><table style="width:100%; height:100%;"><tr><td>Заказать</td></tr></table></a> </div> </div> </div> </div> </div></div><script> t_onReady(function () {
t_onFuncLoad('t764_init', function () {
t764_init('446870518');
});
});</script><style> #rec446870518 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec446870518 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec439281793" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-animationappear="off" data-record-type="764" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3965-6239-4239-b634-323264373466/IMG_7102.JPG"><meta itemprop="caption" content="Картина Голубая Абстракция"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3965-6239-4239-b634-323264373466/IMG_7102.JPG" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3965-6239-4239-b634-323264373466/IMG_7102.JPG" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3965-6239-4239-b634-323264373466/-/resizeb/20x/IMG_7102.JPG');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3039-3765-4465-a566-626139663666/IMG_7296.JPG"><meta itemprop="caption" content="Картина Голубая Абстракция"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3039-3765-4465-a566-626139663666/IMG_7296.JPG" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3039-3765-4465-a566-626139663666/IMG_7296.JPG" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3039-3765-4465-a566-626139663666/-/resizeb/20x/IMG_7296.JPG');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6264-3561-4566-a135-663433646261/IMG_7068.png"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6264-3561-4566-a135-663433646261/IMG_7068.png" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6264-3561-4566-a135-663433646261/IMG_7068.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6264-3561-4566-a135-663433646261/-/resizeb/20x/IMG_7068.png');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6262-3666-4639-b836-623962626566/IMG_6083_1.png"><meta itemprop="caption" content="Картина Голубая Абстракция"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6262-3666-4639-b836-623962626566/IMG_6083_1.png" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6262-3666-4639-b836-623962626566/IMG_6083_1.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6262-3666-4639-b836-623962626566/-/resizeb/20x/IMG_6083_1.png');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="5"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3534-3530-4531-b838-346230393433/IMG_6085_2.png"><meta itemprop="caption" content="Картина Голубая Абстракция"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__4" data-zoom-target="4" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3534-3530-4531-b838-346230393433/IMG_6085_2.png" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3534-3530-4531-b838-346230393433/IMG_6085_2.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3534-3530-4531-b838-346230393433/-/resizeb/20x/IMG_6085_2.png');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="6"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3239-3230-4638-b833-353162643938/IMG_6083.png"><meta itemprop="caption" content="Картина Голубая Абстракция"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__5" data-zoom-target="5" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3239-3230-4638-b833-353162643938/IMG_6083.png" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3239-3230-4638-b833-353162643938/IMG_6083.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3239-3230-4638-b833-353162643938/-/resizeb/20x/IMG_6083.png');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="7"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3163-6462-4833-a136-306662353962/IMG_6085.png"><meta itemprop="caption" content="Картина Голубая Абстракция"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__6" data-zoom-target="6" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3163-6462-4833-a136-306662353962/IMG_6085.png" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3163-6462-4833-a136-306662353962/IMG_6085.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3163-6462-4833-a136-306662353962/-/resizeb/20x/IMG_6085.png');"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> 
<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3965-6239-4239-b634-323264373466/IMG_7102.JPG" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3965-6239-4239-b634-323264373466/-/resizeb/20x/IMG_7102.JPG');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3039-3765-4465-a566-626139663666/IMG_7296.JPG" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3039-3765-4465-a566-626139663666/-/resizeb/20x/IMG_7296.JPG');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6264-3561-4566-a135-663433646261/IMG_7068.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6264-3561-4566-a135-663433646261/-/resizeb/20x/IMG_7068.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6262-3666-4639-b836-623962626566/IMG_6083_1.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6262-3666-4639-b836-623962626566/-/resizeb/20x/IMG_6083_1.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3534-3530-4531-b838-346230393433/IMG_6085_2.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3534-3530-4531-b838-346230393433/-/resizeb/20x/IMG_6085_2.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="6"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3239-3230-4638-b833-353162643938/IMG_6083.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3239-3230-4638-b833-353162643938/-/resizeb/20x/IMG_6083.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="7"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3163-6462-4833-a136-306662353962/IMG_6085.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3163-6462-4833-a136-306662353962/-/resizeb/20x/IMG_6085.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec439281793 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec439281793 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style> 
<!--/gallery --> </div> 
<div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <h3 class="t764__title t-name t-name_xl js-product-name" field="title" style="">Абстракция&nbsp;</h3> <div class="t764__descr t-descr t-descr_xs" field="descr" style=""><div style="font-size: 18px;" data-customstyle="yes">Размер 140х90 см<br /><br /><ul><li style="text-align: left;">Ручная работа выполненная на натуральном хлопко-льняном холсте на деревянном подрамнике,&nbsp;используются акриловые краски.</li><li style="text-align: left;">Выполню по вашим размерам, возможно изменение тона и цвета в этой и других картинах, сделаю визуализацию в интерьер.</li><li style="text-align: left;">Возможен повтор этой картины</li></ul></div></div> <div class="t764__btn-wrapper" style="text-align: left"> <a href="https://art-troshina.ru/page25185062.html" target="" class="t764__btn t-btn " style="color:#ffffff;background-color:#f77123;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;"><table style="width:100%; height:100%;"><tr><td>Заказать</td></tr></table></a> </div> </div> </div> </div> </div></div><script> t_onReady(function () {
t_onFuncLoad('t764_init', function () {
t764_init('439281793');
});
});</script><style> #rec439281793 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec439281793 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec439290945" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-animationappear="off" data-record-type="764" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6232-6561-4235-b865-363638313061/photo1646920286.jpg"><meta itemprop="caption" content="Картина золотое дерево"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6232-6561-4235-b865-363638313061/photo1646920286.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6232-6561-4235-b865-363638313061/photo1646920286.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6232-6561-4235-b865-363638313061/-/resizeb/20x/photo1646920286.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3631-3264-4963-b962-363463646464/IMG_5739.png"><meta itemprop="caption" content="Картина золотое дерево"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3631-3264-4963-b962-363463646464/IMG_5739.png" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3631-3264-4963-b962-363463646464/IMG_5739.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3631-3264-4963-b962-363463646464/-/resizeb/20x/IMG_5739.png');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6665-6431-4138-b932-656433633735/1.png"><meta itemprop="caption" content="Картина золотое дерево"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6665-6431-4138-b932-656433633735/1.png" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6665-6431-4138-b932-656433633735/1.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6665-6431-4138-b932-656433633735/-/resizeb/20x/1.png');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3438-3363-4230-a661-613539393834/2.png"><meta itemprop="caption" content="Картина золотое дерево"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3438-3363-4230-a661-613539393834/2.png" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3438-3363-4230-a661-613539393834/2.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3438-3363-4230-a661-613539393834/-/resizeb/20x/2.png');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="5"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6231-3438-4536-b061-333337383737/3.png"><meta itemprop="caption" content="Картина золотое дерево"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__4" data-zoom-target="4" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6231-3438-4536-b061-333337383737/3.png" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6231-3438-4536-b061-333337383737/3.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6231-3438-4536-b061-333337383737/-/resizeb/20x/3.png');"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> 
<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6232-6561-4235-b865-363638313061/photo1646920286.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6232-6561-4235-b865-363638313061/-/resizeb/20x/photo1646920286.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3631-3264-4963-b962-363463646464/IMG_5739.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3631-3264-4963-b962-363463646464/-/resizeb/20x/IMG_5739.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6665-6431-4138-b932-656433633735/1.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6665-6431-4138-b932-656433633735/-/resizeb/20x/1.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3438-3363-4230-a661-613539393834/2.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3438-3363-4230-a661-613539393834/-/resizeb/20x/2.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6231-3438-4536-b061-333337383737/3.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6231-3438-4536-b061-333337383737/-/resizeb/20x/3.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec439290945 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec439290945 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style> 
<!--/gallery --> </div> 
<div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__title t-name t-name_xl js-product-name" field="title" style="">Золотое Дерево</div> <div class="t764__descr t-descr t-descr_xs" field="descr" style=""><div style="font-size: 18px;" data-customstyle="yes">Размер 220х100 см<br /><br /><ul><li style="text-align: left;">Ручная работа выполненная на натуральном хлопко-льняном холсте работа выполнена на заказ. Холст, акриловые краски, текстурная паста, поталь.</li><li style="text-align: left;">Картина довольно большая, прекрасно вписалась в зал моей заказчицы.&nbsp;</li><li style="text-align: left;">Возможен повтор.</li></ul></div></div> <div class="t764__btn-wrapper" style="text-align: left"> <a href="https://art-troshina.ru/page25185062.html" target="" class="t764__btn t-btn " style="color:#ffffff;background-color:#f77123;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;"><table style="width:100%; height:100%;"><tr><td>Заказать</td></tr></table></a> </div> </div> </div> </div> </div></div><script> t_onReady(function () {
t_onFuncLoad('t764_init', function () {
t764_init('439290945');
});
});</script><style> #rec439290945 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec439290945 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec440130300" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-animationappear="off" data-record-type="764" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3838-6533-4433-b366-393436396537/0000.jpg"><meta itemprop="caption" content="Картина парусники"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3838-6533-4433-b366-393436396537/0000.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3838-6533-4433-b366-393436396537/0000.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3838-6533-4433-b366-393436396537/-/resizeb/20x/0000.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3466-3932-4435-a366-643034313736/_1.jpg"><meta itemprop="caption" content="Картина парусники"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3466-3932-4435-a366-643034313736/_1.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3466-3932-4435-a366-643034313736/_1.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3466-3932-4435-a366-643034313736/-/resizeb/20x/_1.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6633-3362-4064-b861-376263653062/_2.jpg"><meta itemprop="caption" content="Картина парусники"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6633-3362-4064-b861-376263653062/_2.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6633-3362-4064-b861-376263653062/_2.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6633-3362-4064-b861-376263653062/-/resizeb/20x/_2.jpg');"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> 
<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3838-6533-4433-b366-393436396537/0000.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3838-6533-4433-b366-393436396537/-/resizeb/20x/0000.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3466-3932-4435-a366-643034313736/_1.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3466-3932-4435-a366-643034313736/-/resizeb/20x/_1.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6633-3362-4064-b861-376263653062/_2.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6633-3362-4064-b861-376263653062/-/resizeb/20x/_2.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec440130300 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec440130300 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style> 
<!--/gallery --> </div> 
<div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__title t-name t-name_xl js-product-name" field="title" style="">Парусники</div> <div class="t764__descr t-descr t-descr_xs" field="descr" style=""><div style="font-size: 18px;" data-customstyle="yes">Размер 120х80 см<br /><br /><ul><li style="text-align: left;">Ручная работа выполненная на натуральном хлопко-льняном холсте работа выполнена на заказ. Холст, акриловые краски, поталь.</li><li style="text-align: left;">Картина в наличии.</li></ul></div></div> <div class="t764__btn-wrapper" style="text-align: left"> <a href="https://art-troshina.ru/page25185062.html" target="" class="t764__btn t-btn " style="color:#ffffff;background-color:#f77123;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;"><table style="width:100%; height:100%;"><tr><td>Заказать</td></tr></table></a> </div> </div> </div> </div> </div></div><script> t_onReady(function () {
t_onFuncLoad('t764_init', function () {
t764_init('440130300');
});
});</script><style> #rec440130300 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec440130300 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec440590318" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-animationappear="off" data-record-type="764" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6565-6661-4262-b832-626239373931/IMG_7338.JPG"><meta itemprop="caption" content="Картина абстракция цветы"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6565-6661-4262-b832-626239373931/IMG_7338.JPG" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6565-6661-4262-b832-626239373931/IMG_7338.JPG" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6565-6661-4262-b832-626239373931/-/resizeb/20x/IMG_7338.JPG');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6466-3764-4362-a236-323636653033/3.png"><meta itemprop="caption" content="Картина абстракция цветы"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6466-3764-4362-a236-323636653033/3.png" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6466-3764-4362-a236-323636653033/3.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6466-3764-4362-a236-323636653033/-/resizeb/20x/3.png');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3237-6165-4639-b938-316433613237/IMG_6666.png"><meta itemprop="caption" content="Картина абстракция цветы"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3237-6165-4639-b938-316433613237/IMG_6666.png" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3237-6165-4639-b938-316433613237/IMG_6666.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3237-6165-4639-b938-316433613237/-/resizeb/20x/IMG_6666.png');"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> 
<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6565-6661-4262-b832-626239373931/IMG_7338.JPG" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6565-6661-4262-b832-626239373931/-/resizeb/20x/IMG_7338.JPG');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6466-3764-4362-a236-323636653033/3.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6466-3764-4362-a236-323636653033/-/resizeb/20x/3.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3237-6165-4639-b938-316433613237/IMG_6666.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3237-6165-4639-b938-316433613237/-/resizeb/20x/IMG_6666.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec440590318 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec440590318 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style> 
<!--/gallery --> </div> 
<div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__title t-name t-name_xl js-product-name" field="title" style="">Абстракция Цветы</div> <div class="t764__descr t-descr t-descr_xs" field="descr" style=""><div style="font-size: 18px;" data-customstyle="yes">Размер 100х80 см<br /><br /><ul><li style="text-align: left;">Ручная работа выполненная на натуральном хлопко-льняном холсте работа выполнена на заказ. Холст, акриловые краски, стеклянная крошка .</li><li style="text-align: left;">Возможен повтор.</li></ul></div></div> <div class="t764__btn-wrapper" style="text-align: left"> <a href="https://art-troshina.ru/page25185062.html" target="" class="t764__btn t-btn " style="color:#ffffff;background-color:#f77123;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;"><table style="width:100%; height:100%;"><tr><td>Заказать</td></tr></table></a> </div> </div> </div> </div> </div></div><script> t_onReady(function () {
t_onFuncLoad('t764_init', function () {
t764_init('440590318');
});
});</script><style> #rec440590318 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec440590318 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec439286892" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-animationappear="off" data-record-type="764" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3037-3237-4133-b339-623039353733/IMG_6465.png"><meta itemprop="caption" content="Картина сакура"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3037-3237-4133-b339-623039353733/IMG_6465.png" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3037-3237-4133-b339-623039353733/IMG_6465.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3037-3237-4133-b339-623039353733/-/resizeb/20x/IMG_6465.png');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6365-3633-4536-a564-333331346634/IMG_6459.png"><meta itemprop="caption" content="Картина сакура"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6365-3633-4536-a564-333331346634/IMG_6459.png" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6365-3633-4536-a564-333331346634/IMG_6459.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6365-3633-4536-a564-333331346634/-/resizeb/20x/IMG_6459.png');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3134-6437-4561-b936-313464646430/IMG_6468.png"><meta itemprop="caption" content="Картина сакура"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3134-6437-4561-b936-313464646430/IMG_6468.png" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3134-6437-4561-b936-313464646430/IMG_6468.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3134-6437-4561-b936-313464646430/-/resizeb/20x/IMG_6468.png');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3334-6435-4331-b235-303339343964/IMG_8027.png"><meta itemprop="caption" content="Картина сакура"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3334-6435-4331-b235-303339343964/IMG_8027.png" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3334-6435-4331-b235-303339343964/IMG_8027.png" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3334-6435-4331-b235-303339343964/-/resizeb/20x/IMG_8027.png');"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> 
<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3037-3237-4133-b339-623039353733/IMG_6465.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3037-3237-4133-b339-623039353733/-/resizeb/20x/IMG_6465.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6365-3633-4536-a564-333331346634/IMG_6459.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6365-3633-4536-a564-333331346634/-/resizeb/20x/IMG_6459.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3134-6437-4561-b936-313464646430/IMG_6468.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3134-6437-4561-b936-313464646430/-/resizeb/20x/IMG_6468.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3334-6435-4331-b235-303339343964/IMG_8027.png" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3334-6435-4331-b235-303339343964/-/resizeb/20x/IMG_8027.png');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec439286892 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec439286892 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style> 
<!--/gallery --> </div> 
<div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__title t-name t-name_xl js-product-name" field="title" style="">Сакура</div> <div class="t764__descr t-descr t-descr_xs" field="descr" style=""><div style="font-size: 18px;" data-customstyle="yes">Размер 100х70 см<br /><br /><ul><li style="text-align: left;">Ручная работа выполненная на натуральном хлопко-льняном холсте работа выполнена на заказ. Холст, акриловые краски.</li><li style="text-align: left;">Возможен повтор по вашим размерам</li></ul></div></div> <div class="t764__btn-wrapper" style="text-align: left"> <a href="https://art-troshina.ru/page25185062.html" target="" class="t764__btn t-btn " style="color:#ffffff;background-color:#f77123;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;"><table style="width:100%; height:100%;"><tr><td>Заказать</td></tr></table></a> </div> </div> </div> </div> </div></div><script> t_onReady(function () {
t_onFuncLoad('t764_init', function () {
t764_init('439286892');
});
});</script><style> #rec439286892 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec439286892 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec405691014" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-animationappear="off" data-record-type="764" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3261-3466-4336-b963-303630333764/___3.jpg"><meta itemprop="caption" content="картина Золотые деревья"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3261-3466-4336-b963-303630333764/___3.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3261-3466-4336-b963-303630333764/___3.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3261-3466-4336-b963-303630333764/-/resizeb/20x/___3.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6536-3062-4336-b264-656463633532/photo521096547286920.jpg"><meta itemprop="caption" content="картина Золотые деревья"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6536-3062-4336-b264-656463633532/photo521096547286920.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6536-3062-4336-b264-656463633532/photo521096547286920.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6536-3062-4336-b264-656463633532/-/resizeb/20x/photo521096547286920.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6339-3732-4537-b538-623033613530/photo521096547286920.jpg"><meta itemprop="caption" content="картина Золотые деревья"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6339-3732-4537-b538-623033613530/photo521096547286920.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6339-3732-4537-b538-623033613530/photo521096547286920.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6339-3732-4537-b538-623033613530/-/resizeb/20x/photo521096547286920.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3630-6363-4234-a662-633739313833/photo521096547286920.jpg"><meta itemprop="caption" content="картина Золотые деревья"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3630-6363-4234-a662-633739313833/photo521096547286920.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3630-6363-4234-a662-633739313833/photo521096547286920.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3630-6363-4234-a662-633739313833/-/resizeb/20x/photo521096547286920.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="5"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6361-6532-4162-b132-313138636661/photo521096547286920.jpg"><meta itemprop="caption" content="картина Золотые деревья"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__4" data-zoom-target="4" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6361-6532-4162-b132-313138636661/photo521096547286920.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6361-6532-4162-b132-313138636661/photo521096547286920.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6361-6532-4162-b132-313138636661/-/resizeb/20x/photo521096547286920.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="6"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3233-3835-4330-a639-356531663139/photo544537072616195.jpg"><meta itemprop="caption" content="картина Золотые деревья"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__5" data-zoom-target="5" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3233-3835-4330-a639-356531663139/photo544537072616195.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3233-3835-4330-a639-356531663139/photo544537072616195.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3233-3835-4330-a639-356531663139/-/resizeb/20x/photo544537072616195.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="7"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3566-3535-4838-b435-363162316331/photo.jpg"><meta itemprop="caption" content="картина Золотые деревья"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__6" data-zoom-target="6" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3566-3535-4838-b435-363162316331/photo.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3566-3535-4838-b435-363162316331/photo.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3566-3535-4838-b435-363162316331/-/resizeb/20x/photo.jpg');"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> 
<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3261-3466-4336-b963-303630333764/___3.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3261-3466-4336-b963-303630333764/-/resizeb/20x/___3.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6536-3062-4336-b264-656463633532/photo521096547286920.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6536-3062-4336-b264-656463633532/-/resizeb/20x/photo521096547286920.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6339-3732-4537-b538-623033613530/photo521096547286920.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6339-3732-4537-b538-623033613530/-/resizeb/20x/photo521096547286920.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3630-6363-4234-a662-633739313833/photo521096547286920.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3630-6363-4234-a662-633739313833/-/resizeb/20x/photo521096547286920.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6361-6532-4162-b132-313138636661/photo521096547286920.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6361-6532-4162-b132-313138636661/-/resizeb/20x/photo521096547286920.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="6"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3233-3835-4330-a639-356531663139/photo544537072616195.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3233-3835-4330-a639-356531663139/-/resizeb/20x/photo544537072616195.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="7"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3566-3535-4838-b435-363162316331/photo.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3566-3535-4838-b435-363162316331/-/resizeb/20x/photo.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec405691014 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec405691014 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style> 
<!--/gallery --> </div> 
<div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__title t-name t-name_xl js-product-name" field="title" style="">Диптих Золотые деревья</div> <div class="t764__descr t-descr t-descr_xs" field="descr" style=""><div style="font-size: 18px;" data-customstyle="yes"><ul><li>Одна из самых популярных работ.</li></ul><br /><ul><li>Холст натуральный хлопок+лён на деревянном подрамнике, текстурная паста, поталь, акриловые краски.</li></ul><br /><ul><li>За счет текстурной пасты деревья выглядят объемными. Максимальный размер который я изготавливала 1.2х1.3м. Визуализация в ваш интерьер.</li><li>Возможен повтор по вашим размерам.</li></ul></div></div> <div class="t764__btn-wrapper" style="text-align: left"> <a href="https://art-troshina.ru/page25185062.html" target="" class="t764__btn t-btn " style="color:#ffffff;background-color:#f77123;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;"><table style="width:100%; height:100%;"><tr><td>Заказать</td></tr></table></a> </div> </div> </div> </div> </div></div><script> t_onReady(function () {
t_onFuncLoad('t764_init', function () {
t764_init('405691014');
});
});</script><style> #rec405691014 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec405691014 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec405833645" class="r t-rec t-rec_pt_45 t-rec_pb_45" style="padding-top:45px;padding-bottom:45px; " data-animationappear="off" data-record-type="764" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6164-3761-4662-b566-666166366266/_-1.jpg"><meta itemprop="caption" content="картина лодки"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6164-3761-4662-b566-666166366266/_-1.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6164-3761-4662-b566-666166366266/_-1.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6164-3761-4662-b566-666166366266/-/resizeb/20x/_-1.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3130-6634-4430-b661-333063326565/IMG_1972.JPG"><meta itemprop="caption" content="картина лодки"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3130-6634-4430-b661-333063326565/IMG_1972.JPG" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3130-6634-4430-b661-333063326565/IMG_1972.JPG" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3130-6634-4430-b661-333063326565/-/resizeb/20x/IMG_1972.JPG');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6631-3162-4164-a264-663837343364/0020da84-c5bc-4230-9.jpg"><meta itemprop="caption" content="картина лодки"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6631-3162-4164-a264-663837343364/0020da84-c5bc-4230-9.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6631-3162-4164-a264-663837343364/0020da84-c5bc-4230-9.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6631-3162-4164-a264-663837343364/-/resizeb/20x/0020da84-c5bc-4230-9.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6233-6338-4864-a665-626365333939/ff8646f9-13b9-4725-8.jpg"><meta itemprop="caption" content="картина лодки"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6233-6338-4864-a665-626365333939/ff8646f9-13b9-4725-8.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6233-6338-4864-a665-626365333939/ff8646f9-13b9-4725-8.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6233-6338-4864-a665-626365333939/-/resizeb/20x/ff8646f9-13b9-4725-8.jpg');"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> 
<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6164-3761-4662-b566-666166366266/_-1.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6164-3761-4662-b566-666166366266/-/resizeb/20x/_-1.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3130-6634-4430-b661-333063326565/IMG_1972.JPG" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3130-6634-4430-b661-333063326565/-/resizeb/20x/IMG_1972.JPG');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6631-3162-4164-a264-663837343364/0020da84-c5bc-4230-9.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6631-3162-4164-a264-663837343364/-/resizeb/20x/0020da84-c5bc-4230-9.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6233-6338-4864-a665-626365333939/ff8646f9-13b9-4725-8.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6233-6338-4864-a665-626365333939/-/resizeb/20x/ff8646f9-13b9-4725-8.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec405833645 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec405833645 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style> 
<!--/gallery --> </div> 
<div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__title t-name t-name_xl js-product-name" field="title" style="">Рыбацкие лодки</div> <div class="t764__descr t-descr t-descr_xs" field="descr" style=""><div style="font-size: 18px;" data-customstyle="yes">Размер&nbsp;1.5х1м<br /><ul><li>Холст натуральный, поталь, акриловые краски.</li><li>Возможен повтор. </li></ul></div></div> <div class="t764__btn-wrapper" style="text-align: left"> <a href="https://art-troshina.ru/page25185062.html" target="" class="t764__btn t-btn " style="color:#ffffff;background-color:#f77123;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;"><table style="width:100%; height:100%;"><tr><td>Заказать</td></tr></table></a> </div> </div> </div> </div> </div></div><script> t_onReady(function () {
t_onFuncLoad('t764_init', function () {
t764_init('405833645');
});
});</script><style> #rec405833645 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec405833645 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec405880095" class="r t-rec t-rec_pt_45 t-rec_pb_45" style="padding-top:45px;padding-bottom:45px; " data-animationappear="off" data-record-type="764" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3861-3661-4838-a634-646232386162/687A5987.jpg"><meta itemprop="caption" content="картина Рояль"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3861-3661-4838-a634-646232386162/687A5987.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3861-3661-4838-a634-646232386162/687A5987.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3861-3661-4838-a634-646232386162/-/resizeb/20x/687A5987.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3938-6466-4838-b836-356364616430/photo.jpg"><meta itemprop="caption" content="картина Рояль"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3938-6466-4838-b836-356364616430/photo.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3938-6466-4838-b836-356364616430/photo.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3938-6466-4838-b836-356364616430/-/resizeb/20x/photo.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6361-6562-4065-a262-353335623262/687A5913.jpg"><meta itemprop="caption" content="картина Рояль"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6361-6562-4065-a262-353335623262/687A5913.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6361-6562-4065-a262-353335623262/687A5913.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6361-6562-4065-a262-353335623262/-/resizeb/20x/687A5913.jpg');"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> 
<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3861-3661-4838-a634-646232386162/687A5987.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3861-3661-4838-a634-646232386162/-/resizeb/20x/687A5987.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3938-6466-4838-b836-356364616430/photo.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3938-6466-4838-b836-356364616430/-/resizeb/20x/photo.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6361-6562-4065-a262-353335623262/687A5913.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6361-6562-4065-a262-353335623262/-/resizeb/20x/687A5913.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec405880095 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec405880095 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style> 
<!--/gallery --> </div> 
<div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__title t-name t-name_xl js-product-name" field="title" style="">Рояль</div> <div class="t764__descr t-descr t-descr_xs" field="descr" style=""><div style="font-size: 18px;" data-customstyle="yes"><br />Работа выполнена на заказ.<br /><ul><li>Холст натуральный, поталь, акриловые краски.</li><li>На фото размер картины 1.2х1.2м</li><li>Визуализация в ваш интерьер. Возможен повтор. </li></ul></div></div> <div class="t764__btn-wrapper" style="text-align: left"> <a href="https://art-troshina.ru/page25185062.html" target="" class="t764__btn t-btn " style="color:#ffffff;background-color:#f77123;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;"><table style="width:100%; height:100%;"><tr><td>Заказать</td></tr></table></a> </div> </div> </div> </div> </div></div><script> t_onReady(function () {
t_onFuncLoad('t764_init', function () {
t764_init('405880095');
});
});</script><style> #rec405880095 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec405880095 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec405840980" class="r t-rec t-rec_pt_45 t-rec_pb_45" style="padding-top:45px;padding-bottom:45px; " data-animationappear="off" data-record-type="764" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3232-6137-4339-b536-393862656430/DSC00080.jpg"><meta itemprop="caption" content="Картина Тоскана "> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3232-6137-4339-b536-393862656430/DSC00080.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3232-6137-4339-b536-393862656430/DSC00080.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3232-6137-4339-b536-393862656430/-/resizeb/20x/DSC00080.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6434-6534-4039-a539-313036363263/DSC00075.jpg"><meta itemprop="caption" content="Картина Тоскана "> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6434-6534-4039-a539-313036363263/DSC00075.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6434-6534-4039-a539-313036363263/DSC00075.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6434-6534-4039-a539-313036363263/-/resizeb/20x/DSC00075.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6662-3064-4531-b062-353965323830/DSC00022.jpg"><meta itemprop="caption" content="Картина Тоскана "> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6662-3064-4531-b062-353965323830/DSC00022.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6662-3064-4531-b062-353965323830/DSC00022.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6662-3064-4531-b062-353965323830/-/resizeb/20x/DSC00022.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6538-6265-4237-a461-626265663131/photo.jpg"><meta itemprop="caption" content="Картина Тоскана "> <div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6538-6265-4237-a461-626265663131/photo.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6538-6265-4237-a461-626265663131/photo.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6538-6265-4237-a461-626265663131/-/resizeb/20x/photo.jpg');"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> 
<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3232-6137-4339-b536-393862656430/DSC00080.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3232-6137-4339-b536-393862656430/-/resizeb/20x/DSC00080.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6434-6534-4039-a539-313036363263/DSC00075.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6434-6534-4039-a539-313036363263/-/resizeb/20x/DSC00075.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6662-3064-4531-b062-353965323830/DSC00022.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6662-3064-4531-b062-353965323830/-/resizeb/20x/DSC00022.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6538-6265-4237-a461-626265663131/photo.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6538-6265-4237-a461-626265663131/-/resizeb/20x/photo.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec405840980 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec405840980 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style> 
<!--/gallery --> </div> 
<div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__title t-name t-name_xl js-product-name" field="title" style="">Жара Тосканы</div> <div class="t764__descr t-descr t-descr_xs" field="descr" style=""><div style="font-size:18px;line-height:24px;" data-customstyle="yes">Размер картины 1х1м.<br /><ul><li style="text-align: left;"><span style="font-size: 18px;">Одна из серии картин изготовленная по заказу для ресторана.</span></li><li style="text-align: left;"><span style="font-size: 18px;">Холст натуральный, акриловые краски.</span></li><li style="text-align: left;"><span style="font-size: 18px;">Визуализация в ваш интерьер. Возможен повтор.</span></li><li style="text-align: left;"><span style="font-size: 18px;">Все картины покрыты бесцветным акриловым лаком, это позволяет сохранить картину от механических воздействий, и не благоприятных температурных условий.</span></li></ul></div></div> <div class="t764__btn-wrapper" style="text-align: left"> <a href="https://art-troshina.ru/page25185062.html" target="" class="t764__btn t-btn " style="color:#ffffff;background-color:#f77123;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;"><table style="width:100%; height:100%;"><tr><td>Заказать</td></tr></table></a> </div> </div> </div> </div> </div></div><script> t_onReady(function () {
t_onFuncLoad('t764_init', function () {
t764_init('405840980');
});
});</script><style> #rec405840980 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec405840980 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec440124818" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-animationappear="off" data-record-type="764" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6562-6161-4639-b338-646466316239/IMG_6251.jpg"><meta itemprop="caption" content="Картина живопись Тоскана"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6562-6161-4639-b338-646466316239/IMG_6251.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6562-6161-4639-b338-646466316239/IMG_6251.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6562-6161-4639-b338-646466316239/-/resizeb/20x/IMG_6251.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3031-6131-4662-a633-656661346331/IMG_6291.JPG"><meta itemprop="caption" content="Картина живопись Тоскана"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3031-6131-4662-a633-656661346331/IMG_6291.JPG" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3031-6131-4662-a633-656661346331/IMG_6291.JPG" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3031-6131-4662-a633-656661346331/-/resizeb/20x/IMG_6291.JPG');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6332-6565-4362-b435-323930643663/IMG_6293.JPG"><meta itemprop="caption" content="Картина живопись Тоскана"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6332-6565-4362-b435-323930643663/IMG_6293.JPG" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6332-6565-4362-b435-323930643663/IMG_6293.JPG" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6332-6565-4362-b435-323930643663/-/resizeb/20x/IMG_6293.JPG');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3463-6435-4666-b335-363339343033/IMG_6295.JPG"><meta itemprop="caption" content="Картина живопись Тоскана"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3463-6435-4666-b335-363339343033/IMG_6295.JPG" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3463-6435-4666-b335-363339343033/IMG_6295.JPG" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3463-6435-4666-b335-363339343033/-/resizeb/20x/IMG_6295.JPG');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="5"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6235-3036-4365-b730-303863383361/IMG_6269.JPG"><meta itemprop="caption" content="Картина живопись Тоскана"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__4" data-zoom-target="4" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6235-3036-4365-b730-303863383361/IMG_6269.JPG" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6235-3036-4365-b730-303863383361/IMG_6269.JPG" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6235-3036-4365-b730-303863383361/-/resizeb/20x/IMG_6269.JPG');"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> 
<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6562-6161-4639-b338-646466316239/IMG_6251.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6562-6161-4639-b338-646466316239/-/resizeb/20x/IMG_6251.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3031-6131-4662-a633-656661346331/IMG_6291.JPG" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3031-6131-4662-a633-656661346331/-/resizeb/20x/IMG_6291.JPG');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6332-6565-4362-b435-323930643663/IMG_6293.JPG" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6332-6565-4362-b435-323930643663/-/resizeb/20x/IMG_6293.JPG');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3463-6435-4666-b335-363339343033/IMG_6295.JPG" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3463-6435-4666-b335-363339343033/-/resizeb/20x/IMG_6295.JPG');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6235-3036-4365-b730-303863383361/IMG_6269.JPG" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6235-3036-4365-b730-303863383361/-/resizeb/20x/IMG_6269.JPG');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec440124818 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec440124818 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style> 
<!--/gallery --> </div> 
<div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__title t-name t-name_xl js-product-name" field="title" style="">Солнечная Тоскана</div> <div class="t764__descr t-descr t-descr_xs" field="descr" style=""><div style="font-size: 18px;" data-customstyle="yes">Размер 60х60 см (каждая)<br /><br /><ul><li style="text-align: left;">Ручная работа выполненная на натуральном хлопко-льняном холсте работа выполнена на заказ. Холст, акриловые краски.</li><li style="text-align: left;">Возможен повтор.</li></ul></div></div> <div class="t764__btn-wrapper" style="text-align: left"> <a href="https://art-troshina.ru/page25185062.html" target="" class="t764__btn t-btn " style="color:#ffffff;background-color:#f77123;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;"><table style="width:100%; height:100%;"><tr><td>Заказать</td></tr></table></a> </div> </div> </div> </div> </div></div><script> t_onReady(function () {
t_onFuncLoad('t764_init', function () {
t764_init('440124818');
});
});</script><style> #rec440124818 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec440124818 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec405695880" class="r t-rec t-rec_pt_45 t-rec_pb_45" style="padding-top:45px;padding-bottom:45px; " data-animationappear="off" data-record-type="764" ><!-- t764 --><div class="t764"><div class="t-container js-product"> <div class="t764__col t764__col_first t-col t-col_8 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3533-3835-4335-b965-346430333261/_3.jpg"><meta itemprop="caption" content="Картина горы с поталью"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3533-3835-4335-b965-346430333261/_3.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3533-3835-4335-b965-346430333261/_3.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3533-3835-4335-b965-346430333261/-/resizeb/20x/_3.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6565-3332-4163-b335-313338333763/_4.jpg"><meta itemprop="caption" content="Картина горы с поталью"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6565-3332-4163-b335-313338333763/_4.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6565-3332-4163-b335-313338333763/_4.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6565-3332-4163-b335-313338333763/-/resizeb/20x/_4.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6536-3136-4062-b133-396139393935/_.jpg"><meta itemprop="caption" content="Картина горы с поталью"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6536-3136-4062-b133-396139393935/_.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6536-3136-4062-b133-396139393935/_.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6536-3136-4062-b133-396139393935/-/resizeb/20x/_.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6462-3061-4364-b036-616564356530/photo.jpg"><meta itemprop="caption" content="Картина горы с поталью"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6462-3061-4364-b036-616564356530/photo.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6462-3061-4364-b036-616564356530/photo.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild6462-3061-4364-b036-616564356530/-/resizeb/20x/photo.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="5"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3965-6430-4539-a138-346561366532/IMG_8307.jpg"><meta itemprop="caption" content="Картина горы с поталью"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__4" data-zoom-target="4" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3965-6430-4539-a138-346561366532/IMG_8307.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3965-6430-4539-a138-346561366532/IMG_8307.jpg" style="padding-bottom:75%; background-image: url('https://static.tildacdn.com/tild3965-6430-4539-a138-346561366532/-/resizeb/20x/IMG_8307.jpg');"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> 
<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3533-3835-4335-b965-346430333261/_3.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3533-3835-4335-b965-346430333261/-/resizeb/20x/_3.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6565-3332-4163-b335-313338333763/_4.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6565-3332-4163-b335-313338333763/-/resizeb/20x/_4.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6536-3136-4062-b133-396139393935/_.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6536-3136-4062-b133-396139393935/-/resizeb/20x/_.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6462-3061-4364-b036-616564356530/photo.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6462-3061-4364-b036-616564356530/-/resizeb/20x/photo.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3965-6430-4539-a138-346561366532/IMG_8307.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3965-6430-4539-a138-346561366532/-/resizeb/20x/IMG_8307.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec405695880 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec405695880 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style> 
<!--/gallery --> </div> 
<div class="t764__col t-col t-col_4 "> <div class="t764__info"> <div class="t764__textwrapper"> <div class="t764__title t-name t-name_xl js-product-name" field="title" style="">Горы</div> <div class="t764__descr t-descr t-descr_xs" field="descr" style=""><div style="font-size: 18px;" data-customstyle="yes"><ul><li>Горы также отлично смотрятся в интерьере.</li><li>Холст натуральный, текстурная паста, поталь, акриловые краски. За счет текстурной пасты деревья выглядят объемными. Визуализация в ваш интерьер.</li><li>Возможен повтор.</li></ul></div></div> <div class="t764__btn-wrapper" style="text-align: left"> <a href="https://art-troshina.ru/page25185062.html" target="" class="t764__btn t-btn " style="color:#ffffff;background-color:#f77123;border-radius:15px; -moz-border-radius:15px; -webkit-border-radius:15px;"><table style="width:100%; height:100%;"><tr><td>Заказать</td></tr></table></a> </div> </div> </div> </div> </div></div><script> t_onReady(function () {
t_onFuncLoad('t764_init', function () {
t764_init('405695880');
});
});</script><style> #rec405695880 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec405695880 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec436841531" class="r t-rec t-rec_pt_135 t-rec_pb_135" style="padding-top:135px;padding-bottom:135px; " data-animationappear="off" data-record-type="754" ><!-- t754 --> 
<div class="t754" data-show-count=""><div class="t754__parent t754__container_mobile-grid" > <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3465-6138-4361-b963-646637323638/765.png" style="background-image:url('https://static.tildacdn.com/tild3465-6138-4361-b963-646637323638/-/resizeb/20x/765.png')" data-lazy-rule="comm:resize" role="img" aria-label="Круг поталь" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="" > 120х120 см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >25 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3430-6239-4765-b931-313436333363/775.png" style="background-image:url('https://static.tildacdn.com/tild3430-6239-4765-b931-313436333363/-/resizeb/20x/775.png')" data-lazy-rule="comm:resize" role="img" aria-label="Линии абстракция" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="" > 130х120см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >29000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3430-3432-4234-b765-393838353765/6424.png" style="background-image:url('https://static.tildacdn.com/tild3430-3432-4234-b765-393838353765/-/resizeb/20x/6424.png')" data-lazy-rule="comm:resize" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="" > 100х120см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >31 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> </div></div><script>$(document).ready(function() {
t754__showMore('436841531');
setTimeout(function() {
t754__init('436841531');
}, 500);
});</script><style type="text/css"> #rec436841531 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec436841531 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec436842797" class="r t-rec t-rec_pt_135 t-rec_pb_135" style="padding-top:135px;padding-bottom:135px; " data-animationappear="off" data-record-type="754" ><!-- t754 --> 
<div class="t754" data-show-count=""><div class="t754__parent t754__container_mobile-grid" > <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3237-6337-4036-b433-663562316261/54.jpg" style="background-image:url('https://static.tildacdn.com/tild3237-6337-4036-b433-663562316261/-/resizeb/20x/54.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="картина с поталью" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="" > 100х150см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >35 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3062-3662-4465-b362-613765643037/86654.jpg" style="background-image:url('https://static.tildacdn.com/tild3062-3662-4465-b362-613765643037/-/resizeb/20x/86654.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="картина с поталью" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="" > 100х100см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >29 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6564-6566-4337-a435-323737363861/54.jpg" style="background-image:url('https://static.tildacdn.com/tild6564-6566-4337-a435-323737363861/-/resizeb/20x/54.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="картина с поталью" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="" > 80х120см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >25 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> </div></div><script>$(document).ready(function() {
t754__showMore('436842797');
setTimeout(function() {
t754__init('436842797');
}, 500);
});</script><style type="text/css"> #rec436842797 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec436842797 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec436844928" class="r t-rec t-rec_pt_135 t-rec_pb_135" style="padding-top:135px;padding-bottom:135px; " data-animationappear="off" data-record-type="754" ><!-- t754 --> 
<div class="t754" data-show-count=""><div class="t754__parent t754__container_mobile-grid" > <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3134-6163-4464-b761-323932376664/655.jpg" style="background-image:url('https://static.tildacdn.com/tild3134-6163-4464-b761-323932376664/-/resizeb/20x/655.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="картина с поталью" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="" > 180х120 см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >40 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3036-3138-4537-b839-646361326133/86.jpg" style="background-image:url('https://static.tildacdn.com/tild3036-3138-4537-b839-646361326133/-/resizeb/20x/86.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="картина с поталью круги" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="" > 120х100см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >29 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6231-6561-4261-b432-623964626436/hc_1830564_100714_m.jpg" style="background-image:url('https://static.tildacdn.com/tild6231-6561-4261-b432-623964626436/-/resizeb/20x/hc_1830564_100714_m.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="картина с поталью" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="" > 200х100см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >45000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> </div></div><script>$(document).ready(function() {
t754__showMore('436844928');
setTimeout(function() {
t754__init('436844928');
}, 500);
});</script><style type="text/css"> #rec436844928 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec436844928 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec436845903" class="r t-rec t-rec_pt_135 t-rec_pb_135" style="padding-top:135px;padding-bottom:135px; " data-animationappear="off" data-record-type="754" ><!-- t754 --> 
<div class="t754" data-show-count=""><div class="t754__parent t754__container_mobile-grid" > <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3662-6461-4339-a632-623333376265/1.png" style="background-image:url('https://static.tildacdn.com/tild3662-6461-4339-a632-623333376265/-/resizeb/20x/1.png')" data-lazy-rule="comm:resize" role="img" aria-label="картина абстракция светлая" ></div> </div> <div class="t754__textwrapper"> <div class="t754__title t-name t-name_md js-product-name" data-auto-correct-font-size="rem" field="li_title__1497456130776" style="font-weight:700;" > &nbsp;Картина абстракция
</div> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="" > 120х120 см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >30 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3635-6562-4535-a439-613531646132/nm_4259977_100714_m.png" style="background-image:url('https://static.tildacdn.com/tild3635-6562-4535-a439-613531646132/-/resizeb/20x/nm_4259977_100714_m.png')" data-lazy-rule="comm:resize" role="img" aria-label="Картина Голубая абстракция" ></div> </div> <div class="t754__textwrapper"> <div class="t754__title t-name t-name_md js-product-name" data-auto-correct-font-size="rem" field="li_title__1498486301712" style="font-weight:700;" > Голубая абстракция 
</div> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="" > 120х120см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >35 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3263-3133-4238-a130-646233636366/45.png" style="background-image:url('https://static.tildacdn.com/tild3263-3133-4238-a130-646233636366/-/resizeb/20x/45.png')" data-lazy-rule="comm:resize" role="img" aria-label="Абстракция с поталью" ></div> </div> <div class="t754__textwrapper"> <div class="t754__title t-name t-name_md js-product-name" data-auto-correct-font-size="rem" field="li_title__1498486363994" style="font-weight:700;" > Абстракция с поталью
</div> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="" > 100х120см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >37 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> </div></div><script>$(document).ready(function() {
t754__showMore('436845903');
setTimeout(function() {
t754__init('436845903');
}, 500);
});</script><style type="text/css"> #rec436845903 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec436845903 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec436848776" class="r t-rec t-rec_pt_135 t-rec_pb_135" style="padding-top:135px;padding-bottom:135px; " data-animationappear="off" data-record-type="754" ><!-- t754 --> 
<div class="t754" data-show-count=""><div class="t754__parent t754__container_mobile-grid" > <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3131-6635-4563-b064-646633306365/454.png" style="background-image:url('https://static.tildacdn.com/tild3131-6635-4563-b064-646633306365/-/resizeb/20x/454.png')" data-lazy-rule="comm:resize" role="img" aria-label=" Картина Розовая абстракция " ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="" > 100х100 см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >32 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3630-6231-4338-b362-643065633131/nm_4259986_100714_m.png" style="background-image:url('https://static.tildacdn.com/tild3630-6231-4338-b362-643065633131/-/resizeb/20x/nm_4259986_100714_m.png')" data-lazy-rule="comm:resize" role="img" aria-label="Картина нежно розовая абстракция" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="" > 100х100см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >30 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3537-6564-4266-b935-613963626237/454.jpg" style="background-image:url('https://static.tildacdn.com/tild3537-6564-4266-b935-613963626237/-/resizeb/20x/454.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="Розовая абстракция" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="" > 80х120см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >35 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> </div></div><script>$(document).ready(function() {
t754__showMore('436848776');
setTimeout(function() {
t754__init('436848776');
}, 500);
});</script><style type="text/css"> #rec436848776 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec436848776 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec436850662" class="r t-rec t-rec_pt_135 t-rec_pb_135" style="padding-top:135px;padding-bottom:135px; " data-animationappear="off" data-record-type="754" ><!-- t754 --> 
<div class="t754" data-show-count=""><div class="t754__parent t754__container_mobile-grid" > <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6237-6465-4161-b065-383332646139/668.png" style="background-image:url('https://static.tildacdn.com/tild6237-6465-4161-b065-383332646139/-/resizeb/20x/668.png')" data-lazy-rule="comm:resize" role="img" aria-label="Розовая абстракция" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="" > 70х140см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >36 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6361-3664-4632-a164-666430353138/655.png" style="background-image:url('https://static.tildacdn.com/tild6361-3664-4632-a164-666430353138/-/resizeb/20x/655.png')" data-lazy-rule="comm:resize" role="img" aria-label="Розовая абстракция" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="" > 90х160см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >38 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3830-3538-4762-b961-363365376134/7632.jpg" style="background-image:url('https://static.tildacdn.com/tild3830-3538-4762-b961-363365376134/-/resizeb/20x/7632.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="Розовая абстракция" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="" > 100х160см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >40 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> </div></div><script>$(document).ready(function() {
t754__showMore('436850662');
setTimeout(function() {
t754__init('436850662');
}, 500);
});</script><style type="text/css"> #rec436850662 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec436850662 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec436853296" class="r t-rec t-rec_pt_135 t-rec_pb_135" style="padding-top:135px;padding-bottom:135px; " data-animationappear="off" data-record-type="754" ><!-- t754 --> 
<div class="t754" data-show-count=""><div class="t754__parent t754__container_mobile-grid" > <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3464-3138-4864-b962-623366333065/nm_3013531_100714_m.jpg" style="background-image:url('https://static.tildacdn.com/tild3464-3138-4864-b962-623366333065/-/resizeb/20x/nm_3013531_100714_m.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="Серая абстракция" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="" > 90х140 см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >35 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3133-3035-4565-b831-623266376265/hc_3205715_100134_m.jpg" style="background-image:url('https://static.tildacdn.com/tild3133-3035-4565-b831-623266376265/-/resizeb/20x/hc_3205715_100134_m.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="Серая абстракция" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="" > 80х140см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >36 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6662-6633-4433-b439-636662313833/96.jpg" style="background-image:url('https://static.tildacdn.com/tild6662-6633-4433-b439-636662313833/-/resizeb/20x/96.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="Серая абстракция" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="" > 100х140см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >40 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> </div></div><script>$(document).ready(function() {
t754__showMore('436853296');
setTimeout(function() {
t754__init('436853296');
}, 500);
});</script><style type="text/css"> #rec436853296 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec436853296 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec436835829" class="r t-rec t-rec_pt_135 t-rec_pb_135" style="padding-top:135px;padding-bottom:135px; " data-animationappear="off" data-record-type="754" ><!-- t754 --> 
<div class="t754" data-show-count=""><div class="t754__parent t754__container_mobile-grid" > <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6436-3834-4763-b833-386431376661/IMG_3898.jpg" style="background-image:url('https://static.tildacdn.com/tild6436-3834-4763-b833-386431376661/-/resizeb/20x/IMG_3898.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="картина абстракция розовая" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="" > 140х60 см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >22 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3266-6534-4764-b837-376464643562/IMG_3899.jpg" style="background-image:url('https://static.tildacdn.com/tild3266-6534-4764-b837-376464643562/-/resizeb/20x/IMG_3899.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="картина абстрактные голубые цветы" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="" > 50х120см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >20 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3430-3361-4364-b632-363961623439/IMG_4008.jpg" style="background-image:url('https://static.tildacdn.com/tild3430-3361-4364-b632-363961623439/-/resizeb/20x/IMG_4008.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="картина розово синяя абстракция" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="" > 60х120см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >20 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> </div></div><script>$(document).ready(function() {
t754__showMore('436835829');
setTimeout(function() {
t754__init('436835829');
}, 500);
});</script><style type="text/css"> #rec436835829 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec436835829 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec406874159" class="r t-rec t-rec_pt_135 t-rec_pb_135" style="padding-top:135px;padding-bottom:135px; " data-animationappear="off" data-record-type="754" ><!-- t754 --> 
<div class="t754" data-show-count=""><div class="t754__parent t754__container_mobile-grid" > <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6561-3066-4233-b665-373338613033/IMG_3938.jpg" style="background-image:url('https://static.tildacdn.com/tild6561-3066-4233-b665-373338613033/-/resizeb/20x/IMG_3938.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="картина абстракция" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="" > 50х140см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >23 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3637-3739-4430-a331-316666313733/IMG_3940.jpg" style="background-image:url('https://static.tildacdn.com/tild3637-3739-4430-a331-316666313733/-/resizeb/20x/IMG_3940.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="картина абстракция" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="" > 50х90см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >12 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6638-6336-4236-b861-323232376234/photo545187355575620.jpg" style="background-image:url('https://static.tildacdn.com/tild6638-6336-4236-b861-323232376234/-/resizeb/20x/photo545187355575620.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="картина абстракция" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="" > 40х120см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >25 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> </div></div><script>$(document).ready(function() {
t754__showMore('406874159');
setTimeout(function() {
t754__init('406874159');
}, 500);
});</script><style type="text/css"> #rec406874159 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec406874159 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec406874632" class="r t-rec t-rec_pt_135 t-rec_pb_135" style="padding-top:135px;padding-bottom:135px; " data-animationappear="off" data-record-type="754" ><!-- t754 --> 
<div class="t754" data-show-count=""><div class="t754__parent t754__container_mobile-grid" > <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3033-6566-4433-a233-633037666434/IMG_3916.jpg" style="background-image:url('https://static.tildacdn.com/tild3033-6566-4433-a233-633037666434/-/resizeb/20x/IMG_3916.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="картина абстракция" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="" > 70х180 см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >35 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6561-3863-4231-b032-313037633731/photo545187355575620.jpg" style="background-image:url('https://static.tildacdn.com/tild6561-3863-4231-b032-313037633731/-/resizeb/20x/photo545187355575620.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="картина абстракция с поталью" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="" > 120х120см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >40 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6337-3834-4334-a564-343839356666/photo545187355575620.jpg" style="background-image:url('https://static.tildacdn.com/tild6337-3834-4334-a564-343839356666/-/resizeb/20x/photo545187355575620.jpg')" data-lazy-rule="comm:resize" role="img" aria-label="картина абстракция круги" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="" > 100х100см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >30 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> </div></div><script>$(document).ready(function() {
t754__showMore('406874632');
setTimeout(function() {
t754__init('406874632');
}, 500);
});</script><style type="text/css"> #rec406874632 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec406874632 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec406874822" class="r t-rec t-rec_pt_135 t-rec_pb_135" style="padding-top:135px;padding-bottom:135px; " data-animationappear="off" data-record-type="754" ><!-- t754 --> 
<div class="t754" data-show-count=""><div class="t754__parent t754__container_mobile-grid" > <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3665-6631-4663-a264-363235613338/photo545187355575620.jpg" style="background-image:url('https://static.tildacdn.com/tild3665-6631-4663-a264-363235613338/-/resizeb/20x/photo545187355575620.jpg')" data-lazy-rule="comm:resize" ></div> </div> <div class="t754__textwrapper"> <div class="t754__title t-name t-name_md js-product-name" data-auto-correct-font-size="rem" field="li_title__1497456130776" style="font-weight:700;" > картина абстракция
</div> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="" > 120х120 см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >35 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6239-3462-4365-a134-303230643938/photo545187355575620.jpg" style="background-image:url('https://static.tildacdn.com/tild6239-3462-4365-a134-303230643938/-/resizeb/20x/photo545187355575620.jpg')" data-lazy-rule="comm:resize" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="" > 100х160см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >45 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6564-6462-4562-b430-633331386539/photo545187355575620.jpg" style="background-image:url('https://static.tildacdn.com/tild6564-6462-4562-b430-633331386539/-/resizeb/20x/photo545187355575620.jpg')" data-lazy-rule="comm:resize" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="" > 100х100см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >26 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> </div></div><script>$(document).ready(function() {
t754__showMore('406874822');
setTimeout(function() {
t754__init('406874822');
}, 500);
});</script><style type="text/css"> #rec406874822 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec406874822 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec406875851" class="r t-rec t-rec_pt_135 t-rec_pb_135" style="padding-top:135px;padding-bottom:135px; " data-animationappear="off" data-record-type="754" ><!-- t754 --> 
<div class="t754" data-show-count=""><div class="t754__parent t754__container_mobile-grid" > <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3861-3266-4035-b530-666339393131/photo545187355575620.jpg" style="background-image:url('https://static.tildacdn.com/tild3861-3266-4035-b530-666339393131/-/resizeb/20x/photo545187355575620.jpg')" data-lazy-rule="comm:resize" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="" > 60х120 см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >25 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6431-3633-4632-b463-336135656337/photo545187355575620.jpg" style="background-image:url('https://static.tildacdn.com/tild6431-3633-4632-b463-336135656337/-/resizeb/20x/photo545187355575620.jpg')" data-lazy-rule="comm:resize" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="" > 80х80см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >20 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6461-3330-4464-a362-336230393136/photo545187355575620.jpg" style="background-image:url('https://static.tildacdn.com/tild6461-3330-4464-a362-336230393136/-/resizeb/20x/photo545187355575620.jpg')" data-lazy-rule="comm:resize" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="" > 100х140см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >30 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> </div></div><script>$(document).ready(function() {
t754__showMore('406875851');
setTimeout(function() {
t754__init('406875851');
}, 500);
});</script><style type="text/css"> #rec406875851 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec406875851 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec406876181" class="r t-rec t-rec_pt_135 t-rec_pb_135" style="padding-top:135px;padding-bottom:135px; " data-animationappear="off" data-record-type="754" ><!-- t754 --> 
<div class="t754" data-show-count=""><div class="t754__parent t754__container_mobile-grid" > <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3336-3338-4838-a437-346634303034/photo545187355575620.jpg" style="background-image:url('https://static.tildacdn.com/tild3336-3338-4838-a437-346634303034/-/resizeb/20x/photo545187355575620.jpg')" data-lazy-rule="comm:resize" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="" > 60х60 см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >20 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6434-3665-4266-b464-333262623434/photo545187355575620.jpg" style="background-image:url('https://static.tildacdn.com/tild6434-3665-4266-b464-333262623434/-/resizeb/20x/photo545187355575620.jpg')" data-lazy-rule="comm:resize" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="" > 40х120см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >30 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6237-3065-4431-b232-623933646435/photo545187355575620.jpg" style="background-image:url('https://static.tildacdn.com/tild6237-3065-4431-b232-623933646435/-/resizeb/20x/photo545187355575620.jpg')" data-lazy-rule="comm:resize" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="" > 60х110см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >25 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> </div></div><script>$(document).ready(function() {
t754__showMore('406876181');
setTimeout(function() {
t754__init('406876181');
}, 500);
});</script><style type="text/css"> #rec406876181 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec406876181 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec406876501" class="r t-rec t-rec_pt_135 t-rec_pb_135" style="padding-top:135px;padding-bottom:135px; " data-animationappear="off" data-record-type="754" ><!-- t754 --> 
<div class="t754" data-show-count=""><div class="t754__parent t754__container_mobile-grid" > <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6138-6138-4234-b465-313037313563/IMG_3888.JPG" style="background-image:url('https://static.tildacdn.com/tild6138-6138-4234-b465-313037313563/-/resizeb/20x/IMG_3888.JPG')" data-lazy-rule="comm:resize" role="img" aria-label="картина золотые нити" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="" > 80х140см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1497456130776" >25 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486301712"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6565-3633-4030-b536-616561326233/IMG_3911.PNG" style="background-image:url('https://static.tildacdn.com/tild6565-3633-4030-b536-616561326233/-/resizeb/20x/IMG_3911.PNG')" data-lazy-rule="comm:resize" role="img" aria-label="абстрактные деревья" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486301712" style="" > 50х120см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486301712" >22 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> <div class="t754__col t-col t-col_4 t-align_center t-item t754__col_mobile-grid js-product" data-product-lid="1498486363994"> <a class="js-product-link" href="https://art-troshina.ru/page25185062.html" > <div class="t754__content"> <div class="t754__imgwrapper t1002__picture-wrapper " style="padding-bottom:111.11111111111%;"> <div class="t754__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6333-3462-4636-b664-333161366663/IMG_3915.JPG" style="background-image:url('https://static.tildacdn.com/tild6333-3462-4636-b664-333161366663/-/resizeb/20x/IMG_3915.JPG')" data-lazy-rule="comm:resize" role="img" aria-label="картина абстрактные волны" ></div> </div> <div class="t754__textwrapper"> <div class="t754__descr t-descr t-descr_xxs" field="li_descr__1498486363994" style="" > 80х80см
</div> <div class="t754__price-wrapper "> <div class="t754__price t754__price-item t-name t-name_xs" data-auto-correct-font-size="rem" style="font-weight:400;"> <div class="t754__price-value js-product-price notranslate" translate="off" field="li_price__1498486363994" >20 000</div> <div class="t754__price-currency">р.</div> </div> </div> </div> </div> </a> <div class="t754__buttons t1002__btns-wrapper t1002__btns-wrapper_center" > <a href="https://art-troshina.ru/page25185062.html" class="t754__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#000000;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;"><table style="width:100%; height:100%;"><tr><td>Купить</td></tr></table></a> </div> </div> </div></div><script>$(document).ready(function() {
t754__showMore('406876501');
setTimeout(function() {
t754__init('406876501');
}, 500);
});</script><style type="text/css"> #rec406876501 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec406876501 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec443022932" class="r t-rec t-rec_pt_150 t-rec_pb_45" style="padding-top:150px;padding-bottom:45px; " data-record-type="512" ><!-- t512 --><div class="t512"><div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs" field="btitle">Как заказать?</div></div></div></div><div class="t-container"> <div class="t-col t-col_8 t-prefix_2 t-item"> <div class="t-cell t-valign_top"> <div class="t512__bgimg t-bgimg" bgimgfield="li_img__1476961779840" data-original="https://static.tildacdn.com/tild3131-6432-4539-a435-376337663735/img_385905_1.png" style=" background-image: url('https://static.tildacdn.com/tild3131-6432-4539-a435-376337663735/-/resizeb/20x/img_385905_1.png');" ></div> </div> <div class="t512__textwrapper t512__textwr_leftpadding t-cell t-valign_top" style=""> <div class="t-name t-name_md t512__bottommargin" style="" field="li_title__1476961779840">Заказ</div> <div class="t-descr t-descr_sm" style="" field="li_descr__1476961779840"><ul><li>Для того чтобы сделать заказ, Вы можете связаться со мной любым удобным способом- по телефону, Whatsapp, Telegram, E-mail. Мы обсудим все этапы, обговорим условия, просчитаем стоимость картины, размер, сроки и доставку.</li></ul></div> </div> </div> <div class="t-clear t512__separator" style="margin-bottom:10px;"></div> <div class="t-col t-col_8 t-prefix_2 t-item"> <div class="t-cell t-valign_top"> <div class="t512__bgimg t-bgimg" bgimgfield="li_img__1476961806716" data-original="https://static.tildacdn.com/tild6365-3666-4536-a464-396466663139/Icons-Compilation-02.png" style=" background-image: url('https://static.tildacdn.com/tild6365-3666-4536-a464-396466663139/-/resizeb/20x/Icons-Compilation-02.png');" ></div> </div> <div class="t512__textwrapper t512__textwr_leftpadding t-cell t-valign_top" style=""> <div class="t-name t-name_md t512__bottommargin" style="" field="li_title__1476961806716">Доставка</div> <div class="t-descr t-descr_sm" style="" field="li_descr__1476961806716"><ul><li>Доставка осуществляется транспортной компанией по всей России. Стоимость доставки рассчитывается по тарифам службы доставки. Я пользуюсь транспортными компаниями Сдек, Dpd. Все картины упаковываются в картон, пеноплекс, либо я заказываю обрешетку в транспортной компании. Все картины застрахованы.</li></ul></div> </div> </div> <div class="t-clear t512__separator" style="margin-bottom:10px;"></div> <div class="t-col t-col_8 t-prefix_2 t-item"> <div class="t-cell t-valign_top"> <div class="t512__bgimg t-bgimg" bgimgfield="li_img__1476961822275" data-original="https://static.tildacdn.com/lib/linea/81e82444-7021-4aa9-5947-4668d5306549/ecommerce_wallet.svg" style=" background-image: url('https://static.tildacdn.com/lib/linea/81e82444-7021-4aa9-5947-4668d5306549/ecommerce_wallet.svg');" ></div> </div> <div class="t512__textwrapper t512__textwr_leftpadding t-cell t-valign_top" style=""> <div class="t-name t-name_md t512__bottommargin" style="" field="li_title__1476961822275">Оплата</div> <div class="t-descr t-descr_sm" style="" field="li_descr__1476961822275"><ul><li>Цена картины зависит от сложности выполнения и размера. Для того чтобы мне рассчитать точную стоимость вашей картины заполните форму или напишите мне в месседжер, на почту.</li><li>Подборка картин в интерьер осуществляется бесплатно.</li></ul></div> </div> </div></div></div></div><div id="rec443029526" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="191" ><!-- T142 --><div class="t142"><div class="t-container_100"> <div class="t142__wrapone"><div class="t142__wraptwo"> <a href="https://art-troshina.ru/page25185062.html" target="" class=""> <div class="t-btn t142__submit " style="color:#ffffff;border:3px solid #f77123;background-color:#f77123;border-radius:20px; -moz-border-radius:20px; -webkit-border-radius:20px;" > <span class="t142__text">Написать </span> </div> </a> </div> </div></div></div><script>t_onReady(function() {
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('443029526');});
});
window.addEventListener('load', function(){
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('443029526');});
});</script></div><div id="rec405649016" class="r t-rec t-rec_pt_150 t-rec_pb_60" style="padding-top:150px;padding-bottom:60px;background-color:#e8e8e8; " data-record-type="30" data-bg-color="#e8e8e8"><!-- T015 --><div class="t015"> <div class="t-container t-align_center"> <div class="t-col t-col_8 t-prefix_2"> <div class="t015__descr t-descr t-descr_xl" field="descr" style="font-size:24px;">Если вас заинтересовала какая либо картина напишите мне или позвоните. Больше картин в профиле инстаграм.<br /><strong><em>+7 960 059 41 40</em></strong>﻿<br /><strong>moscow.art.troshina@gmail.com</strong><br />Отправляю картины во все регионы России<br /><br /></div> </div> </div></div></div><div id="rec406044082" class="r t-rec" style=" " data-animationappear="off" data-record-type="898" ><div 
class="t898 "
style=""> <div 
class="t898__wrapper"
style=" "> 
<input type="checkbox" class="t898__btn_input" id="t898__btn_input_406044082" /> <label 
for="t898__btn_input_406044082"
class="t898__btn_label"
style=" "> <div class="t898__bgimg t-bgimg" bgimgfield="img" data-original="https://static.tildacdn.com/tild6635-3338-4332-a231-623436636562/Whatsapp-Clipart-PNG.png" style="background-image: url('https://static.tildacdn.com/tild6635-3338-4332-a231-623436636562/-/resizeb/20x/Whatsapp-Clipart-PNG.png');"></div> 
<svg
xmlns="http://www.w3.org/2000/svg"
width="16"
height="16"
class="t898__icon t898__icon-close"
viewBox="0 0 23 23"> <g fillRule="evenodd"> <path
d="M10.314 -3.686H12.314V26.314H10.314z"
transform="rotate(-45 11.314 11.314)"
/> <path
d="M10.314 -3.686H12.314V26.314H10.314z"
transform="rotate(45 11.314 11.314)"
/> </g> </svg> </label> 
<a class="t898__icon t898__icon-telegram_wrapper t898__icon_link"
href="https://t.me/TroshinaAlena" data-messenger-telegram-link="https://t.me/TroshinaAlena"
target="_blank" 
rel="nofollow noopener noreferrer"> <span class="t898__tooltip t-name t-name_xs"> Telegram
</span> <svg width="50" height="50" viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M25 50C38.8071 50 50 38.8071 50 25C50 11.1929 38.8071 0 25 0C11.1929 0 0 11.1929 0 25C0 38.8071 11.1929 50 25 50Z" fill="#0087D0"/><path d="M36.11 13.0399L9.40999 22.7999C8.86999 22.9999 8.85999 23.7999 9.38999 24.0299L16.23 26.7199L18.78 34.4099C18.93 34.8199 19.47 34.9599 19.81 34.6799L23.73 31.1899L31.17 35.9099C31.55 36.1499 32.06 35.9399 32.15 35.5099L36.99 13.7599C37.09 13.2799 36.59 12.8699 36.11 13.0599V13.0399ZM20.03 28.1599L19.6 32.1199L17.53 26.0299L32.1 16.8699L20.03 28.1699V28.1599Z" fill="white"/></svg> </a> 
<a class="t898__icon t898__icon-whatsapp_wrapper t898__icon_link"
href="https://wa.me/79600594140"
target="_blank" 
rel="nofollow noopener noreferrer"> <span class="t898__tooltip t-name t-name_xs"> WhatsApp
</span> <svg width="50" height="50" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M25 50a25 25 0 100-50 25 25 0 000 50z" fill="#fff"/> <path d="M26.1 12a12.1 12.1 0 00-10.25 18.53l.29.46-1.22 4.46 4.57-1.2.45.27a12.1 12.1 0 106.16-22.51V12zm6.79 17.22c-.3.85-1.72 1.62-2.41 1.72-.62.1-1.4.14-2.25-.14-.7-.22-1.37-.47-2.03-.77-3.59-1.57-5.93-5.24-6.1-5.48-.19-.24-1.47-1.97-1.47-3.76 0-1.79.93-2.67 1.25-3.03.33-.37.72-.46.96-.46.23 0 .47 0 .68.02.22 0 .52-.09.8.62l1.1 2.7c.1.18.16.4.04.64s-.18.39-.36.6c-.18.21-.38.47-.54.64-.18.18-.36.38-.15.74.2.36.92 1.55 1.98 2.52 1.37 1.23 2.52 1.62 2.88 1.8.35.18.56.15.77-.1.2-.23.9-1.05 1.13-1.42.24-.36.48-.3.8-.18.33.12 2.09 1 2.44 1.18.36.19.6.28.69.43.09.15.09.88-.21 1.73z" fill="#27D061"/> <path d="M25 0a25 25 0 100 50 25 25 0 000-50zm1.03 38.37c-2.42 0-4.8-.6-6.9-1.76l-7.67 2 2.05-7.45a14.3 14.3 0 01-1.93-7.2c0-7.92 6.49-14.38 14.45-14.38a14.4 14.4 0 110 28.79z" fill="#27D061"/> </svg> </a> 
<a class="t898__icon t898__icon-mail_wrapper t898__icon_link"
href="mailto:moscow.art.troshina@gmail.com"
target="_blank" 
rel="nofollow noopener noreferrer"> <span class="t898__tooltip t-name t-name_xs"> Mail
</span> <svg width="50" height="50" viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M25 43C34.9411 43 43 34.9411 43 25C43 15.0589 34.9411 7 25 7C15.0589 7 7 15.0589 7 25C7 34.9411 15.0589 43 25 43Z" fill="white"/><path d="M25 0C11.2 0 0 11.2 0 25C0 38.8 11.2 50 25 50C38.8 50 50 38.8 50 25C50 11.2 38.84 0 25 0ZM38.8 14.96L25 27.18L11.2 14.96H38.8ZM9.32 16.68L18.76 25L9.33 33.32V16.68H9.32ZM11.2 35.04L20.63 26.72L24.13 29.87C24.3744 30.0647 24.6776 30.1707 24.99 30.1707C25.3024 30.1707 25.6056 30.0647 25.85 29.87L29.35 26.72L38.78 35.04H11.21H11.2ZM40.66 33.32L31.29 25L40.72 16.68V33.32H40.67H40.66Z" fill="#168DE2"/></svg> </a> 
</div></div><style></style><script type="text/javascript"> t_onReady(function(){
t_onFuncLoad('t898_init', function(){t898_init('406044082');});
});</script></div><div id="rec406596517" class="r t-rec" style=" " data-animationappear="off" data-record-type="698" ><!-- t698 --><!-- cover --><div class="t-cover" id="recorddiv406596517" bgimgfield="img" style="height:100vh; background-image:url('https://static.tildacdn.com/tild6534-3036-4165-a632-363563666466/-/resize/20x/photo1432821596592e2c18b78144f');" ><div class="t-cover__carrier" id="coverCarry406596517" data-content-cover-id="406596517" data-content-cover-bg="https://static.tildacdn.com/tild6534-3036-4165-a632-363563666466/photo1432821596592e2c18b78144f" data-content-cover-height="100vh" data-content-cover-parallax="" style="height:100vh;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:100vh;background-color:#29221c;filter: alpha(opacity:70); KHTMLOpacity: 0.70; MozOpacity: 0.70; opacity: 0.70;"></div> <div class="t698"> <div class="t-container "> <div class="t-width t-width_8 t698__mainblock"> <div class="t-cover__wrapper t-valign_middle" style="height:100vh;"> <div class="t698__mainwrapper" data-hook-content="covercontent"> <div class="t698__title t-title t-title_xs" style="" field="title">Напишите мне</div> <div> 
<form id="form406596517" name='form406596517' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_3 " data-success-callback="t698_onSuccess" > <input type="hidden" name="formservices[]" value="372218bbbf6c8cc36af81b66cb2d8c1c" class="js-formaction-services"> 
<div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо! Я свяжусь с Вами.</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_em" data-input-lid="1495646533382"> <div class="t-input-block"> <input type="text" autocomplete="email" name="Email" class="t-input js-tilda-rule " value="" placeholder="Email" data-tilda-rule="email" style="color:#000000; background-color:#ffffff; border-radius: 7px; -moz-border-radius: 7px; -webkit-border-radius: 7px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495646545048"> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule " value="" placeholder="Телефон" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; background-color:#ffffff; border-radius: 7px; -moz-border-radius: 7px; -webkit-border-radius: 7px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_nm" data-input-lid="1495646567135"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule " value="" placeholder="Имя" data-tilda-rule="name" style="color:#000000; background-color:#ffffff; border-radius: 7px; -moz-border-radius: 7px; -webkit-border-radius: 7px;"> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#ff7300;border-radius:7px; -moz-border-radius:7px; -webkit-border-radius:7px;" >Отправить</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec406596517 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec406596517 input::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec406596517 input:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec406596517 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}
#rec406596517 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec406596517 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec406596517 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec406596517 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> </div> </div> </div> </div> </div> </div> </div> <script type="text/javascript"> if (typeof jQuery !== 'undefined') {
$('#rec406596517').find('.js-form-proccess').on('tildaform:aftererror', function(e){
e.preventDefault();
t_onFuncLoad('t698_fixcontentheight', function(){t698_fixcontentheight('406596517');});
});
$('.t698').bind('displayChanged',function(){
t_onFuncLoad('t698_fixcontentheight', function(){t698_fixcontentheight('406596517');});
}); 
} else {
var formBlock = document.querySelector('#rec406596517 .js-form-proccess');
if (formBlock) {
formBlock.addEventListener('tildaform:aftererror', function(e){
e.preventDefault();
t_onFuncLoad('t698_fixcontentheight', function(){t698_fixcontentheight('406596517');});
});
}
var wrapperBlock = document.querySelector('#rec406596517 .t698');
if (wrapperBlock) {
wrapperBlock.addEventListener('displayChanged',function(){
t_onFuncLoad('t698_fixcontentheight', function(){t698_fixcontentheight('406596517');});
});
}
}
</script></div><div id="rec406060738" class="r t-rec t-rec_pt_15 t-rec_pb_15 t-screenmin-980px" style="padding-top:15px;padding-bottom:15px; " data-record-type="56" data-screen-min="980px" ><!-- T046 --><div class="t046"><div class="t-container"><div class="t-col t-col_6 t-prefix_3"><div class="t046__text t-text t-text_xs" style="" field="text"><div style="font-size: 22px;" data-customstyle="yes">Будьте вкурсе, подписыва﻿йтесь на мой инстаграм</div></div></div></div></div></div><div id="rec406878853" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="191" ><!-- T142 --><div class="t142"><div class="t-container_100"> <div class="t142__wrapone"><div class="t142__wraptwo"> <a href="https://www.instagram.com/troshina_art_/" target="" class=""> <div class="t-btn t142__submit " style="color:#000000;border:3px solid #000000;border-radius:20px; -moz-border-radius:20px; -webkit-border-radius:20px;" > <span class="t142__text">Instagram</span> </div> </a> </div> </div></div></div><script>t_onReady(function() {
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('406878853');});
});
window.addEventListener('load', function(){
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('406878853');});
});</script></div></div><!--/allrecords--><!-- Tilda copyright. Don't remove this line --><div class="t-tildalabel " id="tildacopy" data-tilda-sign="5067026#25127728"><a href="https://tilda.cc/?upm=5067026" class="t-tildalabel__link"><div class="t-tildalabel__wrapper"><div class="t-tildalabel__txtleft">Made on </div><div class="t-tildalabel__wrapimg"><img src="https://static.tildacdn.com/img/tildacopy.png" class="t-tildalabel__img"></div><div class="t-tildalabel__txtright">Tilda</div></div></a></div><!-- Stat --><!-- Yandex.Metrika counter 88687031 --> <script type="text/javascript" data-tilda-cookie-type="analytics"> setTimeout(function(){ (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); window.mainMetrikaId = 88687031; ym(window.mainMetrikaId , "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true,ecommerce:"dataLayer" }); }, 2000);</script><noscript><div><img src="https://mc.yandex.ru/watch/88687031" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; }
setTimeout(function(){ (function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '291a29f1312d4275ba2a33784ee91c0e','script','https://static.tildacdn.com/js/tilda-stat-1.0.min.js');
}, 2000);</script></body></html>